Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Aquarium Hilfe fragen

Dieses Thema im Forum "Beginner Forum" wurde erstellt von MANATECK, 27. April 2020.

  1. Hi
    habe seit gut 2 Wochen ein Eheim Incpiria 400 was mich in den Wahnsinn treibt bekomme keine vernünftige Strömung hin habe ein Außenfilter Eheim Professional 4+ 1250lh habe auch viele Schwebeteilchen im Wasser hoffe hier kann mir geholfen werden hier im Forum bin noch recht unerfahren bin erst seit 3 Monaten dabei hatte erst ein 30 liter Becken dann ein 120 liter dann 160 und dann war ich mir sicher da muss was größeres her und habe mir das Eheim incpiria 400 gegönnt aber seitdem habe ich nur Probleme mit dem Becken Google schon alles abgeklappert aber finde meistens nur etwas für die Salzwasser Abteilung mein Becken ist aber Süßwasser deswegen habe ich mich hier angemeldet und hoffe bekomme hier guten Rat/Hilfe
     
  2. Hallo,

    Wenn du mehr Strömung im Aquarium haben willst, würde ich es mit einer Strömungspumpe probieren.

    Grüße
     
  3. Dreamtem

    Dreamtem Mitglied

    Hallo,
    möchtest Du mehr oder andere Strömung?
    Welchen Ausströmer nutzt Du und welche wären noch Da?
    Wie sind ein und Auslauf positioniert?
    Du hast den Eheim 4+ 600 oder?
    Kannst Du ein Bild vom Ganzen Becken machen?
    Welche Fische sollen gepflegt werden?

    Gruß Martin
     
  4. weiss nicht wie ich hier ein bild posten kann habe über eine Internet Seite hochgeladen und wenn ich den link einfüge ist da nur ein X wenn ich es abgeschickt habe
     
  5. habe gerade Wasser wechsel gemacht und die Tunze unter den Auslass getan leicht gegen die scheibe
     
  6. wie ich es einrichte weiß ich noch nicht aber erst muss die Strömung stimmen und das ich nicht das ganze Becken voll schwebe teilen drin habe die Einrichtung ändert sich noch ist noch aus meinem alten 160 Liter Becken
     
  7. die Skalare und Welze kommen raus die schenke ich meinem Kumpel der hat auch ein Becken was drin bleibt sind die 23 Neons 3 Panzerwelze werden noch aufgestockt 11 Amanos 2 eletrik blue Barsche und pflanzen usw habe noch kein dunst wie ich es gestalten soll deswegen habe ich mich hier angemeldet um mich inspirieren zu lassen und mein Problem mit der Strömung Schwebeteilchen und Kahmhaut
     
  8. bin erst seit 3 Monaten dabei informiere mich viel aber kann nicht alles auf einmal Kahmhaut kann mit licht Dünger Oberflächenbewegung zu tun haben aber 1 nach dem anderen =)
     
    Zuletzt bearbeitet: 27. April 2020
  9. Starmbi

    Starmbi Mitglied

    Hallo,

    Unter dem Textfeld gibt es einen Knopf "Datei hochladen".
    Damit kannst du Bilder ohne Umweg über das Internet direkt hochladen.
    Sie dürfen nur nicht zu groß sein.

    Am Ende meiner Sätze siehst du so ein kleines Pünktchen. Das ist richtig toll um Sätze voneinander zu trennen.;)

    Gruß
    Stefan
     
  10. Habe mir gerade mal den Filter vorgenommen. War der dreckig :eek: da brauche ich mich nicht wundern , das ich jede menge Schwebeteilchen im Becken schwimmen habe. jetzt nur noch abwarten ob es sich bessert.
     
  11. Hallo,

    soweit ich weiß, ist Kahmhaut aber nichts schlimmes... Solange sich keine Sauerstoffblasen darunter bilden (da sonst der Gasaustausch gestört/verhindert wird). Diese müsste eigentlich auch wieder weggehen, man kann sie aber auch manuell entfernen. Es gibt dazu auch zum Beispiel Videos auf YouTube.


    Grüße
     
  12. Wolf

    Wolf Mitglied

    Hallo,
    Da du einen oberflächenskimmer von Eheim hast, sollte kahmhaut gar kein Thema sein. Im übrigen müsste der Filter das Aquarium locker umwälzen. Mir würde es nicht einfallen in ein Aquarium eine strömungspumpe und gleichzeitig einen co2 Reaktor einsetzen. Bei dem Besatz braucht man beim besten willen keine so starke Strömung. Eheim empfiehlt das auströmerrohr an der Rückwand fest zu machen.
    L.g. Wolf
     
  13. Dreamtem

    Dreamtem Mitglied

    Hi,
    ich denke, dass die starke Strömung eher schlecht ist, da der ganze Mulm aufgewirbelt wird.

    Wenn die Kahmhaut trotz Skimmer nicht weg geht, solltest du diesen wo anders positionieren.

    Gruß Martin
     
  14. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Hi,

    Mit Skimmer MUSS die Kahmhaut weggehen. Vielleicht ist er verstopft/verdreckt, oder mit kleinen Pflanzenteilen zugemüllt (Welsarbeit halt). Schwämmchen auswaschen vollbringt da Wunder.
    Bist du sicher, dass es sich um Kahmhaut handelt?
     
  15. fischolli

    fischolli Mitglied

    Moin Manateck (ist das dein richtiger Namen?),

    wir pflegen hier im Forum gewisse Umgangsformen. Wenn du Wert darauf legst, viel Input zu deinen Fragen zu bekommen, empfehle ich dir, die auch einzuhalten.

    Ertstmal, wenn ic neu in ein Fortum, also eine Gruppe komme,stell ich mich mal kurz vor, damit die anderen wissen, wer ich bin, was ich aquaristisch mache und wie ich heisse.

    Dann schätzen wir es, am Anfang eines Beitrages eine Begrüßung zu lesen und am Ende eine Verabschiedung. Mag kleinlich und altmodisch sein, fördert aber den gepflegten Umgang miteinander.

    Und dann, wie Stefan schon schrieb, legen wir auch Wert auf eine vernünftige Orthografie. DAzu gehört Groß- und Kleinschreibung, anständiger Satzaufbau und Punkt- und Kommasetzung. Muß nicht perfekt sein, aber solch hingeschluderte Beiträge wie dein müssen es wirklich nicht sein. Das ist ein Forum, kein chat, wo alles schnell gehen muß.

    Wenn Deutsch nicht deine Muttersprache ist, wäre ein Hinweis daruaf ok, dann sieht man sicher einiges nach.

    Gruß
     
    elchi07 gefällt das.
  16. Wolf

    Wolf Mitglied

    Hallo Olli,
    Ich möchte dir jetzt wirklich nicht zu nahe treten, aber lies mal deinen letzten Beitrag und du findest auch genügend Tippfehler. Groß und Kleinschreibung missachte ich aus Faulheit auch ganz gern.
    Solche Dinge, lasse ich z.b. lieber Stefan schreiben, der kann das besser, oder einen Mod, die werden ja schließlich dafür bezahlt.:D:D:D;)
    L.g. Wolf
     

Diese Seite empfehlen