60 ltr.-Aquarium von EHEIM in Betrieb genommen

Fritz5

Mitglied
Hi Wolfgang,

ich hätte Dir auch geantwortet, hätte ich Ahnung gehabt. Ich bemühe mich aber nach Kräften, nicht überall meinen Senf zu zu geben, damit die wirklich wichtigen Antworten nicht in den Hintergrund geraten. (Leider gelingt mir das nicht immer...).

Viel Erfolg weiterhin mit Deinem Becken und wenn ich mal was Konstruktives mit meinem bescheidenen Erfahrungsschatz beitragen kann, dann tue ich das natürlich!

VG
Fritz5
 

delong

Mitglied
Hallo Fritz,

vielen Dank für Deine nette Nachricht.
Ich bekomme ein, derzeit noch, kleines Problem.
Ganz kurze Fadenalgen, max 1 mm lang, auf einigen, wenigen Blättern.
Was sagt der erfahrene Aquarist dazu?

Leider habe ich z.Zt. auch keine Teststreifen, die eventuell für etwas Klarheit sorgen könnten.
Watt nu?
 

Fritz5

Mitglied
Hi,

Fadenalgen hatte ich in der Einfahrphase auch; so ca. 10-15 cm lang tw. Auch diesen Flaum auf einigen Blättern (so 5 mm lange Fädchen) hatte ich mal.

Ich würde erstmal nichts machen und gucken, wie schlimm es wird. Bei mir ging beides wieder so weg. Bei Letzterem („dedicated to Erich“..) haben glaube ich die Schwimmpflanzen ne Menge gebracht, da die glaube ich gut Nährstoffe aus dem Becken ziehen. (Zumindest gingen diese Härchen an den Bättern bei mir dann weg.)

Was auch gegen Algen helfen kann ist eine Reduzierung der Lichtdauer. Generell gilt glaube ich auch: Je mehr Pflanzen da sind, desto weniger Chancen haben Algen.

Ich würde also entweder gar nichts unternehmen und erstmal warten, wie „schlimm“ es wird oder ggf. nochmal n Gesamtansichtsfoto reinstellen, dann können die, die mehr Ahnung haben als ich, vielleicht mehr dazu sagen.

Je nach dem, wie lange das Aqua schon in Betrieb ist, ist sowas am Anfang glaube ich auch ziemlich normal.

VG
Fritz5
 

delong

Mitglied
Lieber Fritz,

2 Menschen ein Gedanke oder so ähnlich.
Ich habe Deinen Rat mißachtet und bitte vielmals um Entschuldigung.
Zum 1. Mal, todesmutig wie ich nun mal bin, 25 Liter gewechselt

Interessant war, wie sich die Kleinen während der Prozedur verhielten.
Ganz still, so nach dem Motto, wollen mal sehen, was der Alte nun wieder macht.

Jetzt sieht es wieder gut aus und die Bande ist höchst aktiv, wie vorher auch.
Ach so, das Becken ist seit dem 11. September in Betrieb.
Die ersten Fische seit dem 01. Okt.
 

Fritz5

Mitglied
Hi,

n Wasserwechsel geht bestimmt immer, wenn man genug Zeit hat;) Vermutlich nervt es nur die Fische, wenn man zu oft im Becken rumfuchtelt, haben Deine Willys ja auch gezeigt. Danach freuen sich die meisten natürlich über die Frische!

Dann sind es ja nicht mal 2 Monate. Da würde ich dem Algengedöns wie gesagt nicht zu viel Bedeutung beimessen, es sei denn, es nimmt Überhand. Muss sich ja erstmal alles einpendeln.

Ich finde ein paar Algen meist nicht schlimm: ist ja für die meisten Bewohner was Essbares. Aber mal sehen, was die Ästheten bzw. Experten dazu noch so zu sagen haben.

VG
Fritz5
 

delong

Mitglied
Eine Frage zur Reinigung meines Aquariums.
Alles sieht eigentlich hervorragend aus, nach meinem Empfinden.
Mull und was sich sonst so an Unrat angsammelt hat, sauge ich alle 2-3 Tage ab.
Dabei werden ca. 15 ltr Wasser erneuert.
Im hinteren Bereich ist viel Gestrüpp, da komme ich mit meiner Saugglocke nicht ran.

Muß man, um da auch mal zu reinigen, das Gestrüpp rausziehen und hinterher wieder einpflanzen?
 

Snowgnome

Mitglied
Hi,

muss man nicht, weil Mulm prinzipiell erstmal nicht schädlich ist. Man kann Mulm aber auch ohne Saugglocke, d.h. nur mit nem Schlauch absaugen. Dann kommt man auch dahin, wo weniger Platz ist
 
Zuletzt bearbeitet:
Oben