Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

HMF Filter und ständig viele Schwebeteile im Becken

Dieses Thema im Forum "Wasserchemie" wurde erstellt von sumpfbiber, 26. Oktober 2018.

  1. Hallo
    bin neu hier,
    vieleicht könnt ihr mir hier helfen,habe grosse Probleme [​IMG]
    muss ständig kämpfen ,,,und habe sehr viele schwebeteile im becken,es war gestern so schlimm das das wasser seit tagen richtig trübe war,und so viele schwebeteile drin wusselten,ich habe dann das ganze becken fast abgelasen 80% und frischwasser rein gemacht,
    dann noch 60ml von
    Easy-Life Filter Medium
    jetz ca 14std später wieder schwebeteile,,,,ist zwar noch nicht sehr schlimm aber wenn das jetz schon so ausieht wie ist es dann nach einer woche aus

    bin mittlerweile am ende,und weiss nicht mehr weiter,bin schon soweit das aquarium weg zu geben,,,es schaut nicht mehr schön aus

    ich habe dieses problem eingentlich schon immer vorher hatte ich den Juwel filter drinnen da wars noch schlimmer

    ich habe mein Becken rio 180 jetz seit februar 2018 und habe seit juni etwa einen HMF filter drin
    für den HMF habe ich mir diese sachen gekauft in den Juwel bioflow 3.0
    http://www.hmfshop.de/HMF-fuer-JUWEL...bioflow-3.html

    und diese pumpe
    https://www.amazon.de/gp/product/B00XVYDPKO/ref=oh_aui_detailpage_o02_s00?ie=UTF8&psc=1

    ich dachte jetz schon ob was bringen würde
    filter sauber machen??? was mann ja gar nicht machen soll odder..???.im viedeo sieht mann recht gut wie der aussieht
    da ich denke er saugt zu wenig an [​IMG]oder passt das so???

    hier hab ich mal ein viedeo das ich gemacht hatte so sieht mein HMF filter aus
    [media]

    Viedeo ist schon ein paar Tage alt,aber so sieht er innen aus ,hab den mal raus genommen

    soo
    und das wäre ein aktuelles viedeo von dienstag
    das viedeo wurde am dienstag aufgenommen,,,mann sieht es zwar nicht so stark,,,aber in wirklichkeit schaut es viel schlimmer aus


    den auströmer hab ich noch besser zur mitte gedreht,,,und habe sogar noch eine 2te pumpe drinnen aquaball 180 da ich mir dachte es würde eine verbesserung eintreten

    ach ja und die siropax steinchen oben im filter, hab ich auch verstaut noch die lose im filter geleggen hatten
    vieleicht habt ihr ja einen tipp für mich,,,wie mann der sache her werden kann
    danke schon mal

    :(:(:(:(:(:(
     
  2. fischolli

    fischolli Mitglied

    Moin,

    interessante Idee, den HMF in das alte Filtergehäuse zu packen. Nimm den mal raus und spül den unter lau-kaltem Wasser so lange aus (mit richtig fest ausdrücken), bis kein Dreck mehr rauskommt. Ich weiss, dass im Netz solche Empfehlungen kursieren, Filtermedien nur gaaanz bisschen auszuspülen in altem Aquarienwasser. Das ist völliger Bullshit. Was du da ausspülst ist reiner Dreck und eine hervorragende Keim-Brut-Station. Ergänzend kannst du statt Siphorax den Innenraum mit Filterwatte vollstopfen, oder du besorgst dir feinporige Matte und steckst entsprechende Stücke in den Innenraum.

    Gruß
     
    sumpfbiber gefällt das.
  3. Hmm ok aber da ich nun gestern erst das Wasser gewechselt habe kann ich denn filter nicht auswaschen,, da sonst ja Fische sterben,, soll ich dann denn ganzen Dreck weg schütten dann wenn ich ausgewaschen habe?? Oder wie ist das wegen den bakterien
     
  4. Z-Jörg

    Z-Jörg Mitglied

    Hi Sumfbieber (möchtest du wirklich so angesprochen werden?),
    das Wasser hat mit den nützlichen Bakterien wirklich nichts zu tun, erstens sind in eingefahrenen Becken genug Bakterien an allen festen Gegenständen wie auch im Bodengrund.
    Und zweitens, wenn du das Filtermaterial mit lau warmen Wasser auswäscht, werden die Bakterien trotzdem erhalten bleiben.
    Also raus mit dem Dreck und wie Olli schon schrieb, wenn es nicht besser wird einfach feineres Filtermaterial verwenden.
    Wenn dir also Fische sterben, hat das andere Gründe...
     
    sumpfbiber gefällt das.
  5. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Hi,

    dein Filter sieht schon ziemlich übel aus. Wie meine Vorgänger schon geschrieben haben, unbedingt auswaschen und zwar sehr gründlich.
    In meinem Nano läuft auch so ein kleiner mobiler HMF und ich weiss auch, dass die Empfehlung von HMF-Shop ist, diese Filter nur ca. 1 mal jährlich leicht auszuwaschen. Im ersten Jahr ging das bei mir gut, jetzt nicht mehr. Inzwischen muss ich ihn alle 4-5 Monate auswaschen, da er doch relativ schnell dicht wird. Eine Sache von 5 Minuten. Dann funktioniert alles wieder super. Nach ca. einer halben Stunde ist das Wasser trotz Filter raus nehmen, rumwerkeln usw. wieder glasklar.

    Noch besser läuft es seit ich eine Eheim-Pumpe dran gehängt habe, statt der empfohlenen Hailea (die mir im Übrigen den letzten Nerv geraubt hat durch ihren Höllenlärm:rolleyes:). Vielleicht taugt also auch einfach nur deine Pumpe nicht viel.
    Im Nano läuft's auf jeden Fall so gut, glasklares Wasser und nie irgendwelche Probleme, dass ich mir tatsächlich schon überlegt habe, eines Tages meinen hier noch rumstehenden Juwel-Kasten auch in einen HMF zu "verwandeln":).
     
    sumpfbiber gefällt das.
  6. erstmal recht schönen dank das ihr mir helfen tut

    Ok, bin da echt am grübeln jeder schreibt oder erzählt was anderes, aber
    ich glaube ich mache das jetz wirklich, hatte da immer angst,da mann überall liest filter bloss nicht auswaschen u.s.w


    jetz habe ich aber trotzdem noch eine frage,ich wasche den filter mit lauwarmen wasser aus bis er sauber ist,hab ich das richtig verstanden???muss ich dann noch was zugeben bakterien starter u.s.w oder nur filter waschen,und dann rein und gut is es??

    dann beschäftigt mich noch die antwort von Olli
    feineres Filtermaterial verwenden.
    Filterwatte vollstopfen, oder du besorgst dir feinporige Matte und steckst entsprechende Stücke in den Innenraum.


    wie gesagt das ist der HMF filter den ich drin habe
    http://www.hmfshop.de/HMF-fuer-JUWEL/juwel-bioflow-3.html





    kanst du mir sagen was ich da kaufen sollte
    was ich da brauche für meinen hmf filter der im juwel steckt
    ,ich bin da echt überfragt,sorry bin halt noch recht neu in sachen aquaristik
     
  7. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Hi,

    wie Olli schon sagte, unter laukaltem Wasser ausspülen, also nicht eiskalt und auch nicht warm. Eben einfach so ungefähr AQ-Temperatur. Dann rein und gut. Dein Becken läuft ja schon ne ganze Zeit lang, also brauchst du auch keinen Bakterienstarter mehr. Da sind genug Bakterien im Becken und auch die im HMF bleiben teilweise erhalten, wenn die Auswasch-Temperatur einigermaßen stimmt.
    Was das Füllmaterial betrifft...der Hohlraum in deinem HMF ist ja relativ groß (vermutlich für das Siporax-Säckchen). Da kannst du einfach etwas Filterwatte, z.B. sowas https://www.amazon.de/Fluval-A10789...F8&qid=1540587382&sr=8-5&keywords=filterwatte mit reinstopfen, nicht zu fest stopfen, eher locker, und die dann gegebenenfalls öfter mal wechseln.
     
  8. Ok Danke
    Werd ich mir besorgen, was mich auch ein wenig stört, der luftheber mit auslass liegt nur drinnen im Filter,, da saugt er auch den Dreck dann an und spült ihn wieder ins Becken vermute ich mal, würde es was bringen wenn ich da die filter Watte am ansaugrohr unten, bißchen dran mache und dann oben die siropax Säckchen
     
  9. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Wenn du Filterwatte oder Filtermatten-Stückchen mit reinstopfst, liegt der Luftheber ja nicht mehr so lose drin (ich hab den auch mit einem Stückchen Filtermatte festgestopft, damit er nicht so rumwackelt). Dann bleibt er unten und saugt auch unten das Wasser an.
    Der "Dreck" sollte eigentlich in der Aussenhülle hängen bleiben, dafür ist sie ja da. Was innen ankommt...und auch wieder hinausgespült wird ist relativ sauberes Wasser. Wenn du die Filterwatte direkt ans Ansaugrohr unten dran machst, läuft wahrscheinlich nicht mehr genug Wasser durch. Ich würde die Watte eher seitlich verteilen, wo das Wasser dann nach unten durchläuft und noch mehr gereinigt wird. Aber probier's einfach aus. Versuch macht kluch;)
     
    sumpfbiber gefällt das.
  10. Ok ich probiere das auf jedenfall mal erstmal wasch ich den Filter mal gut aus,
    Ich werde berichten ob es was gebracht hatt

    Danke
     
  11. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Und wie sieht's aus? Hat das Filterauswaschen etwas gebracht?
     
  12. Hi also Im moment glaub ich nicht so recht daran. Sind jetz so 30std vergangen seither
    Hab gestern nachmittag den Filter sauber gemacht, er saugt zwar wieder Suppi an was vorher nicht mehr war, aber!!! Diese schwebeteilchen hab ich schon wieder im becken, ich weiss nicht was ich noch tun soll

    Hab jetz auch filter Watte rein gepackt bist fast oben hin
    Saugt supper an, aber wie gesagt diese schwebeteilchen

    Ich kann gerne morgen ein Video hochladen wenn gewünscht, heute geht es leider nicht mehr da ich in der Arbeit bin
    Bin echt am grübeln was man sonst noch so machen könnte
     
  13. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Hmm...
    Hast du vielleicht stark gründelnde/wühlende Fische drin?
    Oder liegt evtl. Mulm an versteckten Stellen, der aufgewirbelt wird?

    Ich würd mal noch ein bisschen abwarten. Vielleicht braucht's einfach seine Zeit.
     
    sumpfbiber gefällt das.
  14. Also gründelnde Fische nur panzerwels so ca 15 die anderen halten sich oben auf, gefüttert wird alle 2 tage
    Aber vielleicht hast du ja recht Ich warte jetz mal bis zum Wochenende ab

    Sollte es nun nicht besser werden,,, kann ich noch was anderes tun??
     
  15. Starmbi

    Starmbi Mitglied

    Hallo,
    hatte schon mal die gleichen Probleme und konnte Sie nur dadurch eliminieren, indem ich alle Filtermaterialien außer Watte/Matte beseitigt hatte.
    Der Erfolg trat innerhalb von wenigen Tagen ein.

    Gruß
    Stefan
     
  16. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Ich hab hier auch ab und zu so ein kleines Schwebeteilchen-Problem. Hauptsächlich beim Füttern, wenn's drunter und drüber geht oder wenn gerade mal wieder Frühlingsgefühle ausbrechen und gebalzt wird auf Teufel komm raus. Da ich Sandbodengrund hab, bleibt natürlich jedes Krümelchen oben drauf liegen. Und da ich relativ selten mulme, sammelt sich da Einiges an, was dann eben auch entsprechend wieder aufgewirbelt wird. Bleibt natürlich auch auf den Pflanzen und wird dann ebenfalls wieder durchgewirbelt.
    Allerdings ist dann in den Ruhephasen das Wasser wieder klar.
    Also, wie schon gesagt, evtl. mal kräftig durchmulmen oder einfach mal noch n'bisschen abwarten..
    Ansonsten fällt mir gerade nichts mehr ein, ausser vielleicht noch dies hier https://www.jbl.de/de/produkte/detail/2402/jbl-symecmicro irgendwie in den Filter einzubauen.
    Vielleicht hat jemand anderes noch ne Idee.

    Edit: Hab deinen Beitrag jetzt erst gesehen, Stefan. Sein Filter besteht ja eigentlich nur aus Matte, bzw. jetzt auch Watte. Das Siporax ist glaub schon entfernt worden.
     
  17. Hi
    Also Vieleicht hatt ja wer noch eine andere idee
    Filterwatte hab Ich schon rein gemacht
     
  18. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Symecmicro ist keine Filterwatte, sondern ein ganz feines Vlies, das du passend zuschneiden kannst. Vielleicht könnte man die Innenseite des Filterschwamms damit auskleiden und das Vlies dann täglich wechseln bis es besser wird. Das nimmt auch feinste Schwebeteilchen auf.
    Eben nur für den Notfall, falls Abwarten und alles andere nicht hilft und niemand eine bessere Idee hat;)
     
    sumpfbiber gefällt das.
  19. fischolli

    fischolli Mitglied

    Moin,

    ich bin jetzt natürlich davon ausgegangen, dass du schon gründlich gemulmt hast. Wenn nicht, bitte das nachholen. Wenn überall Mulm rumliegt, nutzt bei gründelnden Fischen wie deinen Corys auch keine Filterwatte im HMF.

    Gruß
     
    sumpfbiber gefällt das.
  20. hallo
    wollte nur kurz rückinfo geben
    es hatt sich doch was getan,es schaut heute sehr sauber aus,,,hatte anscheinend doch was gebracht,hab den filter ausgewaschen samstag nachmittag,und mit viel filterwatte bestückt innen
    danach sah das becken so aus:(:(
    war nicht sehr klug von mir,nächstes mal lass ich das wasser ab bis 80%


    was mir auch aufgefallen ist er saugt wieder richtig alles weg

    jedenfalls gestern nachmittag noch nicht sehr viel gebessert,,darum hate ich auch gestern nochmal geschrieben
    dann aber heute,vor eine stunde etwa bin ich nach hause gekommen,erster gang zum aquarium,dachte mich trifft der schlag;) wie geht denn das jetz so sauber

    :rolleyes::rolleyes::rolleyes::rolleyes::rolleyes:

    also weiss ja nicht wie es nach einer woche oder so wieder ist ,aber wens so bleibt wäre ich sehr froh
     

Diese Seite empfehlen