Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Eheim 2217 brummt

Dieses Thema im Forum "Technik" wurde erstellt von Butterfly15, 22. August 2018.

  1. Hallo leute,

    Heute hat der Filter am Becken meiner Frau seinen Dienst entgültig quittiert, worauf ich meinen erst vor 5 Wochen außer Dienst gestellten Eheim 2217 wieder leben eingehaucht habe.
    Ich bestückte ihn neu und schloss ihn am Becken meiner Frau an.
    Nach anfänglchen ansaugschwerigkeiten und die damit verbundenen pump schwierigkeiten, fing er nach einigen versuchen dann an zu pumpen, war aber noch recht laut.
    Ich habe ihn dann merfach hin und her gekippelt, und stellte fest das noch luft im Filter saß.
    Nach ca 30 Min lief er dann doch und ich vernahm nur ein leisen surren.
    Nun bin ich mehrfach heute in die Stube gegangen und jedesmal wurde das surren lauter.
    Das war jetzt zum schluss so laut das wir echt vom Tv nicht mehr viel mitbekamen.
    Daraufhin habe ich ihn wieder ein wenig am Kragen gepackt und ordentlich durchgeschüttelt.
    Er wurde ein wenig leiser aber nicht wirklich viel.
    Woran kann das liegen und wie stelle ich es ab so das er wieder so läuft wie vor 5 Wochen noch.
    Ruhig.

    Danke für eure Antworten

    Gruß Micha.
     
  2. fischolli

    fischolli Mitglied

    Moin,

    statt schütteln, einfach mehrmals Stecker raus und wieder rein, bzw. Stromzufuhr unterbrechen. Hilft bei mir besser als diese Schüttelei. Wenn das nichts bringt, mußt du an das Innenleben deines Filterkopfes ran. Dabei erstmal die Frage, fördert der denn normal oder ist die Leistung auch schwächer als normal?. Dann würde ich erstmal alle Zu- und Abflüsse kontrollieren und auch mal die Schläuche mit ner Schlauchbürste reinigen. Wenn der Motor ständig gegen zu starken Widerstand anarbeiten muß, kann der auch anfangen zu brummen (bis ihn zum Geist aufgeben). Wenn die alle frei sind, bleibt der Impeller mit seiner Keramikachse. Die rausnehmen und kontrollieren, ob gebrochen, verbogen oder sonstwie beschädigt. Kann man kurzfristig durch einen Schaschlikspies ersetzen, bis man ERsatz hat. Nicht alle Zooläden haben die vorrätig, gfs. musst die bestellen. Wenn es die Achse nicht ist, den Impeller genau kontrollieren. Ist das kleine Flügelrad intakt oder ist einer der Flügel beschädigt oder sind die stark verdreckt? Dann auch den Innenraum, in dem der Impeller sitzt, richtig sauber machen, Dreck kann auch dazu führen, dass der unrund läuft. Sitzen die kleinen Gumminoppen auf beiden Seiten der Achse richtig drauf?

    Wenn das alles nicht hilft, kannst den Kopf nur einschicken an Eheim. Ist aber echt ungewöhnlich, hab ich in über 30 Jahren noch nie gehabt.

    Gruß
     
  3. Z-Jörg

    Z-Jörg Mitglied

    Wie Olli schon schrieb, wird da noch Luft drin sein, das mit dem an aus mache ich auch so, bis da keine Blasen mehr kommen.
     

Diese Seite empfehlen