Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

eheim filter

Dieses Thema im Forum "Technik" wurde erstellt von Ines67, 20. April 2019.

  1. Hallo wir haben jetzt unser 240l Aquarium mit ein Eheim Filter seit ca 2 Monaten laufen. Heute ist es mir das zweite Mal passiert das kaum noch Strömungen auf dem Becken waren. Ich hatte mich gewundert dass das Wasser nicht mehr so klar war und einen Skalar tot am Boden lag. Habe sofort einen Nitrit Test gemacht der war bei 0,2. Es ist einfach ärgerlich und es fällt mir auf dass ich diese Probleme mit meinem sera Filter nicht hatte. Wie kommt es das ständig die Strömung wechselt bzw nicht mehr so stark ist? Vor zwei Tagen habe ich noch einen Test gemacht und das Wasser war in Ordnung. Wir haben jetzt das Wasser aus dem Filter raus und den Filter noch mal neu gestartet und dieses Blubber Ding angemacht. Ich hatte vor ca 15 Jahren ein großes Becken aber nie Probleme damit. Jetzt bin ich schon langsam richtig verzweifelt. Was tun?
     
  2. Kleiner Schussel

    Kleiner Schussel Mitglied

    Hallo Ines,
    es handelt sich um einen Außenfilter, oder?
    Bei mir läuft seit 5Monaten ebenfalls ein Eheim und da gab's erst einmal ein Problem mit dem mangelndem Durchfluss und das war Hausgemacht.
    Um zu verhindern das Fische im Filter verschwinden hatte ich Filterwatte um den Ansaugkorb gewickelt und die hat sich innerhalb ein paar Tagen total zugesetzt und es kam kaum noch Wasser aus dem Filter. Seit ich das durch einen groben Schwamm ersetzt habe ist alles ok.
    Vielleicht habt ihr im Filter ja auch Material das sich sehr schnell zusetzt. Oder das feine Material als erstes Medium?
    Ist nur eine Idee.
    Gruß,
    Svenja
     
  3. Hallo Svenja. Bitte erkläre mir das genauer. Bin wieder Anfänger. Ja haben ein Ausenfilter. Es gehen 2 Schläuche v Filter ab. Einer ist der Ausströmer (oben) beim anderen ist unten ein Ansauger. Diesen hab ich mir angesehen. Der ist nicht verstopft. Wie vorher beschrieben lässt die Strömung nach ca 1 Woche extrem nach. (Tote Fische. Schlechter Nitritwert und Wasser trüb) danke im Voraus
     
  4. Fische hatte ich noch nie im Anssugschlauch
     
  5. Muss ich nachsehen was wir als oberes Material haben. Jedenfalls so wie auf der Packung war
     
  6. Kleiner Schussel

    Kleiner Schussel Mitglied

    Hallo Ines,
    ich bin da jetzt auch nicht gerade der Technikexperte. Was ich meine ist, das Wasser wird in den Filter eingesaugt und durchläuft dann die verschiedenen Filtermedien. In der Regel von grob nach fein. Ob das nun von oben nach unten oder umgekehrt ist kann von Filter zu Filter verschieden sein.
    Solltet Ihr jetzt die Filterkammern falschrum bestückt haben, also von fein nach grob, kann es sein das sich das feine Filtermaterials schnell zusetzt da der ganze Dreck direkt darin landet. Ich hoffe das ist einigermaßen verständlich...
    Habt Ihr den Filter gereinigt nachdem der Durchfluss so schlecht wurde?
    Gruß
    Svenja
     
  7. Ich sollte laut ehem das Wasser aus dem Filter abgießen und ihn dann noch mal richtig anschließen. Hab da gestern angerufen
     
  8. Kleiner Schussel

    Kleiner Schussel Mitglied

    Hat aber nix gebracht wenn ich das richtig verstanden habe.
    Und davor läuft er ja auch.
    Also ich würde dann wohl doch mal die Filtermedien gründlich unter lauwarmen Wasser ausspülen. Da seht Ihr dann auch was sich an Dreck angesammelt hat.
    Grundsätzlich wär auch noch gut zu wissen um welchen Filter es sich genau handelt und welche Leistung er hat.
    Ich kann Dir da dann leider nicht weiterhelfen, aber vielleicht jemand mit ein bißchen mehr Ahnung von Filter Technik.
    Gruß,
    Svenja
     
  9. Ich danke dir trotzdem. Es steht Ecco geheim drauf. Sonst nix
     
  10. Kleiner Schussel

    Kleiner Schussel Mitglied

    Ok. Das ist ein anderer als meine.
    Hoffe es findet sich noch jemand mit Ideen.
    Gruß,
    Svenja
     
  11. Hallo. Morgen soll ich in den Fachhandel kommen. Mein Aq steht jetzt 2 Monate und der Filter ist 2xausgefallen. Morgen wird er ausgewechselt. Mit einem der dort in einem Schaubecken sei mit Bakterien usw.
    Das merkwürdige ist (Nitrit bei 0.1) ich soll den Filter abschalten , einpacken und bin ca 45 min unterwegs. Tausch den Filter um und fahre 45 min zurück. Hält das Becken solang ohne Filter durch? Bei meinem alten Becken hab ich mal ein Nittritest ohne Filter nach 15 Std gemacht. Dann war dieser im roten Bereich. Das wäre meine 1..Frage ob das Aq durchhalten tut.
    2. Frage; wie genau geh ich mit dem Filter vor ? Der ist ja mit Wasser u komplett gefüllt. Sollt ich vorher noch Wasserwechsel machen und Wenn's gefüllt ist die Pumpe anstecken und sollte dabei der Ausströmer unter Wasser sein? Bitte um genauere Erklärung. Danke. Lg. Ines
     
  12. fischolli

    fischolli Mitglied

    Moin,

    3-4 Stunden ohne Filterung sind in einem gut eingefahrenen Becken kein Problem. Mach heute, wenn noch genug Zeit ist, vorher einen großen Wasserwechsel. Wenn nicht, häng einen Sprudelstein solange rein.

    Ich würde mein eigenes Filtermaterial behalten. Einfach rausnehmen und in einen Eimer mit Wasser. Bevor du das n den neuen Filter packst, einmal gut durchspülen. Bei fremdem Material kann (muß nicht) es zu Unverträglichkeiten kommen.

    Gruß
     
    Ines67 gefällt das.
  13. Hallo. Ich war ja nun in dem Fachmarkt und der Filter würde mir dort komplett gereinigt. Inzwischen waren ja nun alle Bakterien raus und man gab mir zweimal Bakterien mit und das Mittel toxivec 500. Leider hat sich danach meine Wassernixe aufgelöst. Hat jemand ähnliche Erfahrungen gemacht? Ich habe früh und abends 50ml gegeben und für heute Abend war jetzt die Flasche alle und morgen soll ich einen Wassertest machen
     
  14. Snowgnome

    Snowgnome Mitglied

    Hi

    Guter Händler, der tut was für einen Umsatz..... Ich habe in fast 35 Jahren Aquaristik noch nie Bakterien und sonstige Wassermittel gekauft, sowas braucht man eigentlich nicht
     
  15. Seit Wochen hat der Filter nicht gearbeitet. Ständig hohe Nitritwerte. Wie zuvor schon geschrieben mussten wir den Filter rausnehmen und waren über zwei Stunden unterwegs. Dort wurde er gereinigt und da Fische in meinen Aquarium waren bekam ich Bakterien mit. Bei einer Neuanschaffung machte ich auch keine rein
    Die Frage war aber ob dieses Mittel die Pflanzen zerstört
     
  16. In einem eingefahrenen Aquarium sollten doch genug Bakterien im Becken vorhanden sein, selbst wenn man den Filter reinigt oder irre ich mich da?
    Wenn dem so ist, dann ist eine Zugabe von zusätzlichen Bakterien unnötig.
     
  17. Wutentbrannt bin ich zu dem Fachgeschäft und habe denen erklärt dass mein Filter nicht richtig funktioniert und ich ständig niedrig Werte und so extrem trübes Wasser habe dass ich kaum noch Pflanzen und Fische sehen kann. Der Vorgänger gab uns toxivec 500 ml. Davon sollten wir 2x50 ml am Tag rein tun sowie 1 x Bakterien. Als die Flaschen leer waren war unser Becken milchig. Ich lief dann wieder im Geschäft an und der Händler sagte uns er gibt uns jetzt einen Filter der im Schaubecken hängt. Nach einer Diskussion wollte er mir dann einen uv Wasserklärer f 80€ verkaufen. Ich tat dies aber nicht. Daheim machten wir den v Geschäft mitgenommenen Ausenfilter rein, zusätzlich zum anderen. Sowie ein Wasserwechsel von 60%.. Nach ca 4 Std klärte sich das Wasser auf. Ich denk es liegt am Filter. Mich ärgert die Fahrerei von täglich 40 km hin und zurück und warum man nicht einfach den Filter austauscht. Es ist ja auch Garantie drauf.
    Was mich auch sauer macht das ich jeden Tag 1 Käscher voll Pflanzenteile herausgeholt habe. Meine Wassernixe hat nur noch Stengel. Bei soviel Chemie ein Wunder? :mad:
    Lg. Verkäufer hat es damit nix zu tun
     
  18. fischolli

    fischolli Mitglied

    Hi,

    lass das Becken jetzt mal in Ruhe, vor allem lass den Filter erst einmal neu einlaufen. Das einzige, was due öfter und großzügig machen solltest, ist Wasser wechseln. Beobachte deine Fische sehr genau, wenn die anfangen zu "pumpen", sofort großer Wasserwechsel.

    Ich habe immer wieder Pflanzen zur Abgabe, Cabomba ist nun auch nicht gerade eine einfache Pflanze. Fang mal mit robusten Pflanzen an, wenn das Becken mal richtig gut läuft, kannst du welche austauschen.

    Den Austausch mit einem gebrauchten Filter aus deren Ausstellung würde ich nicht akzeptieren und darauf bestehen, einen neuen zu bekommen. Das ist schließlich Sinn einer Garantie. Alternativ sollen sie dir einen Teil des Kaufpreises erstatten.

    Gruß
     

Diese Seite empfehlen