Aquaristik-Neuling mit vielen Fragen...

Hallo liebe Forummitglieder!

Ich habe mir nach langem Überlegen einen Traum erfüllt und mir ein Aquarium gekauft. Ich habe mich zwar sehr viel in das Thema Süßwasseraquarien eingelesen, aber bei mir läuft das wieder genau anders deswegen möchte ich euch bitten mir mit eurem Schwarmwissen weiterzuhelfen.

Gekauft habe ich mir ein Juwel Rio 125 LED.
Vor genau zwei Wochen habe ich es gestartet.
Gerne würde ich es euch hier genauer beschreiben.

Am 1. Tag war ich bei meinem Aquaristik Fachhändler und habe mir Kies und ein paar Steine gekauft. Diese habe ich dann zu Hause gleich gewaschen und eingefüllt. Bodengrund habe ich keinen da mein Verkäufer davon abgeraten hat. Meine Wurzel die bereits seit drei Wochen gewässert wurde habe ich auch gleich dazu und Wasser eingefüllt. Den Filter habe ich auch gleich mit Filterbakterien in Tablettenform gestartet. Den Heizstab habe ich auf 24 Grad eingestellt.

An Tag 2 habe ich dann noch Pflanzen besorgt. Beim Blick ins Aquarium freute ich mich, da das Wasser schon etwas milchig war und man so sehen konnte, dass schon etwas im Gange ist. Pflanzen eingesetzt und aufs Beste gehofft.

Das Wasser wurde wieder klarer und ich hatte viel Freude den Pflanzen beim Wachsen zuzusehen, denn merklich wurden jeden Tag die Stiele länger und das ein oder andere Blatt kam dazu. Allerdings begann sich auf meiner Wurzel ein Bakterienrasen auszubreiten, obwohl ich diese abgeschrubbt und mit kochendem Wasser übergossen habe. Machte mir anfangs nicht all zu viele Gedanken darüber aber dieser weiße Schleim ging dann auch auf mein Perlkraut über.

An Tag 9 hatte ich kurzeitig wieder einen Schockmoment, da das Wasser so milchig war, dass ich meine Einrichtung nur mehr erahnen konnte.
Für Tag 10 hatte ich eigentlich einen Wasserwechsel geplant, den habe ich dann aber aufgeschoben aus Angst alles schlimmer zu machen.
An Tag 12 war das Wasser wieder klarer, dachte mir ich mache heute einen Wasserwechsel und schneide die Pflanzen das erste mal zurück, damit schon ein schöner dichter Wuchs da ist wenn die ersten Tiere einziehen können.
Also ca. die Hälfte Wasser rausgenommen. Bemerkt dass das Perlkraut nur noch Matsch ist und auch schon komisch riecht also alles entfernt. Pflanzen zurückgeschnitten und neu eingepflanzt.
Tag 13.. das Wasser war wieder sehr milchig..

Heute an Tag 14 wird es wieder besser... die Pflanzen scheinen gut anzuwachsen aber alle sind mit einem ganz leichten milchigen Belag bedeckt.

Nun habe ich einige Fragen dazu:

1. Ich messe fast täglich mit einem Streifentest, ob endlich etwas nachzuweisen ist. Aber weder Nitrit noch Nitrat sind nach 14 Tagen trotz Bakterienstarter und offensichtlich zersetzendem Perlkaut nachweisbar. Alle anderen Werte bleiben nach wie vor gleich. Ist das "normal" oder kann ich noch etwas tun um diesen Vorgang anzuregen?

2. Wäre es sinnvoll das Becken "anzufüttern" oder wäre das nicht gut wenn ich schon ein Problem mit Bakterienrasen habe?

3. Sollte ich das Wasser jetzt öfter Wechseln oder reicht 1x die Woche?

4. Ich würde gerne als Erstbesatz Amanogarnelen einsetzen, wäre es sinnvoll diese bald einzusetzen oder schade ich ihnen damit?

5. Muss ich mir Sorgen machen, dass jetzt alle meine Pflanzen durch den Bakterienrasen matschig werden und eingehen oder war das Perlkraut eine Ausnahme?

6. Sollte ich die Wurzel entfernen? Oder das einfach so lassen? Ich denke diese ist schuld an dem übermäßigen Bakterienwachstum eigentlich würde ich sie gerne behalten.

Entschuldigung für den langen Text, ich hoffe damit kann ich euch einen guten Einblick in mein noch nicht ganz funktionierendes Aquarium geben.
Vielleicht könnt ihr mir ja weiter helfen? Ich weiß Geduld ist das A und O in der Aquaristik, aber ich mache mir einfach Sorgen dass ich etwas besser machen könnte...
Anbei noch ein paar Fotos :)

Vielen Dank und liebe Grüße
Silvie
 

Anhänge

  • ED027F41-B4B2-4EBF-9016-9457C9774C7E.jpeg
    ED027F41-B4B2-4EBF-9016-9457C9774C7E.jpeg
    1,1 MB · Aufrufe: 28
  • 723EB3F1-5539-4E24-83CA-37D39DF5868A.jpeg
    723EB3F1-5539-4E24-83CA-37D39DF5868A.jpeg
    1.014,7 KB · Aufrufe: 28

Wolf

Moderator
Teammitglied
Hallo Silvie und willkommen hier im Forum.
Solche Trübungen kommen immer wieder mal beim Einfahren vor. Meiner Meinung nach meist mit Filterstartern. Ich würde gar nicht machen und einfach abwarten. Gegen eine Messerspitze Flockenfutter spricht eigentlich nichts. Wie wäre es mit ein paar Schnecken?
Deine Nadelsimse wird sich evtl auch noch auflösen, da sie meist aus dem Gewächshaus kommt, aber kommt dann meist wieder frisch. Das ist eben der Umstellung von emers auf submers geschuldet. Ich find es klasse wieviel Wissen du dir schon angeeignet hast.
Ich persönlich verteufle einen Dennerle Deponitmix nicht. Das ist halt auch eine Glaubensfrage. Brauchen tust du so einen Langzeitdünger aber nicht.
L. G. Wolf
 

mraqua

Mitglied
Moin,
Ich würde auch nichts machen. Wasser erst Mal gar nicht wechseln, keine Mittelchen. Eventuell etwas Futter reingeben.

Und dann so lange warten bis die Trübung dauerhaft ganz weg ist, dann Fische/Garnelen rein, vorausgesetzt Nitrit ist bei 0.

Und die anubia würde ich aus dem Boden raus nehmen. Die bindest du am einfachsten mit nem Kabelbinder auf die Wurzel oder Steine.
 

cheraxfan2

Mitglied
Hi,
auch mich freut es wenn eine Neue gleich mit der richtigen Einstellung (Geduld und Finger weg) an die Sache rangeht. Eigentlich wurde schon alles wichtige gesagt. Bischen füttern alle 2 Tage (aber wirklich nur eine Messerspitze) damit der Nitratkreislauf in Gang kommt, abwarten und keine Panik bekommen wenn irgendwo ein Bakterienrasen erscheint, der verschwindet auch wieder.
 
Oben