Pflanzen werden angefressen und sehen schlecht aus

Kathi1991

Mitglied
65F26867-D58C-4F22-89B9-985CFB61810F.jpegHalli hallo Ihr Lieben,

mein Wechsel von einem 190 l auf ein 450 l Becken hat ganz gut geklappt. Jedenfalls die Fische freuen sich sehr.

Die Umstellung ist zwar erst gut zwei Monate her, aber den Pflanzen scheint es bei mir nicht so gut zu gefallen. Sie sind nicht mehr so hell-knackig-grün, wie am Anfang, einige drehen die Blätter ein und sehr viele sind löchrig (angefuttert?).

Ich vermute, dass die Fische sie etwas zu sehr belästigt haben. Habe heute mal eine Gurke ins Becken getan und die Siamesischen Rüsselbarben haben gleich dran geknabbert. Vermutlich fehlt den Fischen pflanzliche Nahrung. Aber denke, dass die Pflanzen noch mehr stört. Ggf. das Licht? Habe die Beleuchtung derzeit auf 12 Stunden hochgeschraubt (vorher 8 Stunden).

Ist es nach zwei Monaten noch normal, dass einige Pflanzen schrecklich aussehen? Hat noch jemand einen Rat, was ich besser machen kann? Eine CO2-Anlage habe ich nicht, mache aber einmal die Woche Flüssig CO2 rein.

Habe auch sehr viele Algen - vor allem an den Scheiben -.

Zu den Werten:
GH 8
KH 3
PH 7,1
Fe 0,2
NO2 <0,01
NO3 <1
NH4 0,2

Vielen lieben Dank
Eure Kathi
 

Anhänge

  • BBE3D164-62F6-4B64-BFFD-998F7CD77089.jpeg
    BBE3D164-62F6-4B64-BFFD-998F7CD77089.jpeg
    1,4 MB · Aufrufe: 22
  • 29C305B6-33AC-4116-8A06-574D0E555E81.jpeg
    29C305B6-33AC-4116-8A06-574D0E555E81.jpeg
    1,3 MB · Aufrufe: 22
  • A179AA39-B42A-419E-9B87-C18F9574EC10.jpeg
    A179AA39-B42A-419E-9B87-C18F9574EC10.jpeg
    1,1 MB · Aufrufe: 21
  • A5CD75AF-5688-452B-AF17-FD07D486951A.jpeg
    A5CD75AF-5688-452B-AF17-FD07D486951A.jpeg
    1,1 MB · Aufrufe: 22
  • 6E4F5468-1741-4617-96AE-BC2F6FE31D2F.jpeg
    6E4F5468-1741-4617-96AE-BC2F6FE31D2F.jpeg
    1,2 MB · Aufrufe: 24
  • E50AAEB7-3A4B-450F-912A-9CDE6FB71043.jpeg
    E50AAEB7-3A4B-450F-912A-9CDE6FB71043.jpeg
    3,5 MB · Aufrufe: 23
  • 0A373B0F-3A3C-49A6-A703-E7D3E4D40BC8.jpeg
    0A373B0F-3A3C-49A6-A703-E7D3E4D40BC8.jpeg
    1,7 MB · Aufrufe: 23
  • A703DFFF-900B-46FF-9179-120579C01646.jpeg
    A703DFFF-900B-46FF-9179-120579C01646.jpeg
    3,5 MB · Aufrufe: 19
  • EDDADC93-C566-485B-A305-FBBB478D7F53.jpeg
    EDDADC93-C566-485B-A305-FBBB478D7F53.jpeg
    1,9 MB · Aufrufe: 18

Sibylle

Mitglied
Also ich bin noch nicht so fit mit den Wasserwerten aber ich probiert mich mal mit einer Diagnose. Phosphatwert wäre noch interessant zu wissen, gerade wegen der Algen. NO3 könnte höher sein. Was dann vielleicht auch noch interessant sein könnte wäre Kalium. Wenn kalium fehlt können die Nährstoffe nicht richtig aufgenommen werden. Und mit den Luftbläschen die sind kontraproduktiv wenn du CO2 düngst, denn das wird dann schnell aus dem Wasser raus geblasen. …

Bitte warte noch ab, bis die Fachmänner/Frauen ihre Stellungnahme gemacht haben, ich bin da noch nicht so fit drin.
 
Hallo Kathi,
Wie war denn das Pflanzenwachstum im alten Becken? Und hattest Du da die gleichen Wasserwerte? Und wie ist die neue im Vergleich zur alten Beleuchtung?
Grundsätzlich ist Nitrat 1 zuwenig, Pflanzen brauchen das zum wachsen, wenn's fehlt kann auch das Ursache für Algen sein. Der Phosphatwert wär auch noch interessant.
 

Wolf

Moderator
Teammitglied
Hallo Kathi,
Ich denke auch, das du einen Mangel an den Makronährstoffen hast, bei No3 wissen wir es ja. Gerade die Hygrophila bekommt bei Kalium Mangel gern mal Löcher in den Blättern.
L. G. Wolf
 

Kathi1991

Mitglied
Vielen Dank für die schnellen Rückmeldungen! In dem anderen Becken hatte ich mehr Problme mit NO2 (ist nun zum Glück weg). Die Pflanzen haben mir da wenig Sorgen bereitet. War sogar manchmal erstaunt, wie schnell alle Pflanzen nach einem Kurzschnitt wieder hochgewachsen sind. Und der Javafarn hatte viel größere Blätter. Eigentlich hatten fast alle Pflanzen größere Blätter. Aber mit den Algen hatte ich auch im alten Becken zu tun (zumindest an der Scheibe) - das Becken war allerdings auch erst drei Monate alt. Ich werde die anderen Werte mal testen. Aber NO3 könnte wirklich die Ursache sein. Beim Testen lag der Wert schon im viel zu niedrigen Bereich auf der Skala (wir ihr sagt). Schau mal, was man da tun kann. Danke Danke Danke!
 

Shai

Mitglied
Ich seh da auch gleich drei Luftsprudler drin und der Filterauslauf sprudelt auch noch, das alles treibt doch das CO2 zusätzlich aus!
Hey,
ich glaube (inzwischen) solange kein CO2 zusätzlich zugeführt wird, wird da nix ausgetrieben und der CO2 Wert wird irgendwo bei 4mg/l liegen.
Die Luftblasen und die Umgebungsluft enthalten ja ebenfalls CO2, welches auch wieder ins Wasser diffundiert.

(im Falle einer CO2 Anlage sieht das natürlich anders aus)

@Kathi1991
Flüssiges CO2? Vermutlich EasyCarbo oder so?
Das bringt dir kein CO2 ins Becken, flüssigen CO2 Dünger gibt es nicht.

Grüße,
Lars
 

Wolf

Moderator
Teammitglied
Hallo Lars,
Du darfst das Co2 was die Fische produzieren nicht vergessen, das wird nämlich ausgetrieben und das Co2 was die Pflanzen bei Nacht produzieren auch.
L. G. Wolf
 

BeowulfAgate

Mitglied
Kathi, du brauchst eigentlich gar keinen in einem moderat besetzten Becken, es reicht wenn der Filterauslauf so an die Wasseroberfläche gerichtet ist das sich diese leicht kräuselt oder leichte Wellenbewegung sichtbar ist. Da reicht für genügend Sauerstoff im Becken, die Pflanzen selbst produzieren auch Sauerstoff, nur Nachts nehmen sie ihn auf.

Wenn unbedingt, dann gibt es von Söchting die kleinen Oxydatoren, die produzieren den auch, ohne CO2 auszutreiben. Die kann man auch leicht verstecken sodass sie gar nicht auffallen. Sie schaden weder den Fischen noch den Pflanzen.
 

Shai

Mitglied
Hallo Lars,
Du darfst das Co2 was die Fische produzieren nicht vergessen, das wird nämlich ausgetrieben und das Co2 was die Pflanzen bei Nacht produzieren auch.
L. G. Wolf
Hey Wolf,

auch da glaube ich tatsächlich das das vernachlässigbar sein dürfte.
Laut den Werten oben KH3, PH7.1 wären es stumpf laut Tabelle sogar 7mg/l und ich bezweifle das es sind nach abschalten merklich ändert.

(aber wir müssen hier auch nicht den Thread deswegen kapern)

Grüße,
Lars
 

mraqua

Mitglied
Moin,
Soweit ich weiß pendelt sich der CO2 Gehalt bei ca. 0,5mg/l ein bei großer Oberfläche (Bläschen, starke Wellen auf der Oberfläche usw) wo ich die Zahl her hab weiß ich allerdings nicht mehr, hab sie aber als "aus zuverlässiger Quelle" im Kopf.
Zusätzlich zu den Fischen wird meines Wissens nach auch beim verrotten von pflanzen resten usw CO2 produziert.
Ich würde auch nicht ausschließen daß es im Aquarium einige Bakterien und oder Pilze gibt die CO2 produzieren.
Wenn die Werte mit Ratestäbchen gemessen wurden kann man das CO2 errechnen vergessen.
 

Kathi1991

Mitglied
Marci erneut für die Ratschläge und Erläuterungen. :) Habe die Werte mit Tröpfchentest gemessen (JBL). LG und einen schönen Abend. :)
 

Shai

Mitglied
Hey,

die 0,5 waren glaube ich bei stehenden Wasser, "da draußen" gibt's halt beide Meinungen und Aussagen.
z.B.

vs


(natürlich immer darauf bezogen das man keine CO2 Anlage hat)

Wahrscheinlich müsste man das ganze mit wissenschaftlichen Messungen überprüfen, oft halten sich ja auch "alte Weisheiten" einfach ewig in den Köpfen ;-)


Einig sind wir uns wohl das das Vorhandensein einer CO2 Anlage sich positiv auf die Pflanzen auswirkt. :cool:


Grüße,
Lars
 

Wolf

Moderator
Teammitglied
Hallo Lars,
In meinen 560er steigt der Co2 Gehalt von 4mg bei Tag, auf 12mg bei Nacht und das obwohl mein Eheim 5e bei Nacht schneller läuft. Hatte ich neulich erst getestet, als meine Flasche leer war.
L. G. Wolf
 

delong

Mitglied
Hallo Wolfgang,

da Du in Deinem 560er CO² mit 4/12 mg angibst, frage ich mich, warum in meinem (noch sehr traurigen) Becken ein berechneter Wert von ca. 35 auftaucht.
Was läuft bei mir falsch?
 

Wolf

Moderator
Teammitglied
Moin,
Dein Ph Messgerät taugt nichts. Da kann man das rechnen vergessen.
So seh ich das auch. Das ist mit Sicherheit ein Messfehler. Wobei man die berechnerei auch sein lassen kann, wenn man irgendwelche Mittel wie Eichenlaubextrakt( was wahrscheinlich zum großteil aus Salzsäure besteht) verwendet.
L. G. Wolf
 

delong

Mitglied
Hallo Nils und Wolfgang,

so schlimm kann es mit meinem in China erworbenen pH-Meßgerät nicht sein, da Meßstreifen und Meßgerät denselben Wert, 6,8 anzeigen.
Die Meßstreifen sind von Tetra und ich denke mal, werden in Deutschland hergestellt.
Wenn natürlich auch in China........
 

mraqua

Mitglied
Moin,
Die Tetra Test streifen taugen auch nichts.
Die hab ich auch. Die Teststreifen von JBL sind etwas besser, aber auch noch viel zu ungenau für CO2 Berechnungen.
Da reicht nur ein Tropfentest mit 0,1 Abstufung oder ein teures Messgerät.
 
Oben