Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Indischer Wasserfreund wächst nicht mehr

Dieses Thema im Forum "Pflanzen / Algen" wurde erstellt von tomxl, 25. Januar 2008.

  1. Hallo

    ich habe ein 56 Liter becken, welches ich vor ca. einem Jahr eingerichtet habe.
    Seit ca. einem halben Jahr bemerke ich, das die Planzen (Indischer Wasserfreund, Wasserpest, ....) nicht mehr, oder nur noch wenig wachsen.
    Ich mache regelmäßig Wasserwechsel (1/3 pro Woche) und dünge mit Volldünger einmal pro Woche (flüssig) und CO2 (20 mg) über Flipper.
    Vor ca.2 Wochen habe ich mir noch ein büschel Javamoos auf einen Stein gebunden bei dem jetzt alle neuen Triebe sofort mit Pinselalgen befallen werden. Sonst habe ich aber keine Pinselalgen. Nur die Schmieralgen an den Scheiben wachsen wie verückt. Ich muss ca. 1 mal in der Woche die Scheiben säubern.

    Meine mir bekannten WW sind:

    NO2 = 0 mg
    NO3 = 5 mg
    CO2 = 20 mg
    GH = 7
    KH = 3

    Woran kann das liegen das die Pflanzen so schlecht oder besser gesagt gar nicht wachsen?
    Wasserpest und Indischer Wasserfreund sollen doch angeblich in fast jedem Wasser wuchern.

    mfg, tomxl
     
  2. es kann sein, dass die lampen nimmer so ok sind.
    normal müssten sie aber min 1jahr lang halten.
     
  3. Hallo, wie hoch ist denn die Wassertemperatur?
    Wasserpest geht bei Temp. dauerhaft über 25° ein.
    Welche Leuchtstoffröhre hast du drin? Einige sollte man tatsächlich nach 9-12 mon. austauschen!


    Viele Grüße
     
  4. Hallo leute,

    also, die Röhre ist ca. 5 monate drin (SunGlo). Ich weis, die ist nicht die beste Wahl. Ich habe mir auch schon einen 15 Watt Osram 840 bestellt.
    Bin am Freitag noch in sämtlichen Baumärken in ca 50 Km umgebung gewesen aber diese Röhre scheint es im BM nicht zu geben.
    Zur Wassertemperatur, die liegt immer so gegen 21-22 Grad.

    Ich habe aber auch schon gehört, dass es sein kann das die Wasserpest eine ganze weile wie wild wächst und auf einmal ende.
    Das scheinen solche züchtungen zu sein, die irgendwann schlapp machen.
    Aber vom indischen Wasserfreund habe ich das noch nicht gehört.
    Selbst meine Amazonas Schwertpflanze ist am mickern. Die neuen Blätter sind nicht gerade groß und wachsen auch sehr langsam.

    mfg, tomxl
     
  5. Ich wollte hier mal kurz ein feedback geben.

    ich glaube nun endlich die Wurzel des Übels gefunden zu haben.
    Nach dem ich mir einen neuen Phospattest und einen neuen Nitrattest gekauft habe machte ich mich sogleich an das bestimmen der Wasserwerte.
    Dabei stellte ich fest, dass die Nitratwerte und auch die Phosphatwerte null waren.
    Das fand ich schon mal merkwürdig, da hier ja fast alle immer schreiben, dass sie zu HOHE Werte haben. Dort wo ich wohne, wohne ich auch noch nicht sehr lange und habe deshalb noch meine alten Wassertest benutzt. In meiner alten Wohnung hatte ich sehr nitratreiches Wasser (>25mg/l), das war auch noch ein Grund, warum ich das nicht so richtig glauben konnte, dass die Werte wirklich null sein sollen.
    Auf jeden fall habe ich mir dann Nitrat- und Phosphatdünger angerührt (Anleitung hier im Bord zu finden) und nach Anleitung gedüngt.
    Nicht zu vergessen das Düngen mit Eisen und Spurenelementen, welches ich ja sowieso schon immer gemacht habe.
    Nach ca. 4-5 Tagen der Erfolg. Die Pflanzen wachsen wieder.
    Ich bin erleichtert das ich die Quelle der Wachstumsstörung gefunden habe.
    Was ich nur sehr merkwürdig fand war die Tatsache, dass die Pinselalgen trotz nicht nachweisbarer Nitrat- und Phosphatwerten im Javamoos gewachsen sind.


    MfG, Thomas
     
  6. Ich glaube die Wassertemperatur ist zu niedrig aber ich weiss auch nicht so viel
     
  7. Wolf

    Wolf Mitglied

    Hallo fumel,
    Hast du mal auf Datum des Beitrags geschaut.
    L.g. Wolf
     

Diese Seite empfehlen