Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Garnelen liegen auf dem Rücken HIFLFE !!!!

Dieses Thema im Forum "Wirbellose" wurde erstellt von X-Stream, 18. Mai 2006.

  1. Hoi,
    hab heute meine 15 Garnelen ins Aqua gesetz ... habe sie gut 40min lang ganz langsam an das Aqua wasser gewöhnt , und sie dann langsam eingesetzt... Nun muss ich leider beobachten das sie auf dem Rücken oder auf der Seite aufm dem Kies liegen und nur die Beine und Fühler ein wenig bewegen ... Ist das normal nach dem Einsetzen , oder sterben sie ??? Soll ich sie lieber in einen Eimer mit frischem Leitungswasser setzen ??
    Bitte um schnelle Ratschläge..
     
  2. Hallo,
    das hört sich garnicht gut an!!! also erstmal wenn ich Garnelen einsetze geht das ca 1,5 - 2 Stunden da sie wirklich sehr empfindlich sind!!! Aber hast du vielleicht Kupferrohre im Haus, könnte sein das du Kupfer im Wasser hast und du sie nun vergiftet hast, will mich da aber nicht festlegen...

    mfg

    Flo
     
  3. Das komische is nur das nicht alle auf der Seite liegen , sondern auch normal rumkrabbeln und auf meiner Wurzel rummkrabbeln und futtern .... Ich weiss einfach nich was des sein kann , hab des mit dem Kupfer auch schon gehört,aber ich hab keine Ahnung ob wir Kupferrohre im Haus haben :cry:
    Ich hab extra viel feingliedrige Pflanzen und Muschelblumen im Wasser um alle Schadstoffe rauszufiltern , und nun trotzdem so ein Pech :( Was kann ich gegen Kupfer machen ?? Kann es auch sein das sich die Garnis erstmal eingewöhnen müssen ?? Es handelt sich übrigens um 15 Red Fire Garnelen...
     
  4. Hallo Maximilian
    Wie verhielten die sich denn im Transportbehälter, wer der vielleicht mit Reinigungsrückständen belastet?
     
  5. Der Transportbehälter war eine PET-Flasche , also komplett ohne Schadstoffe ... Mich wundert es nur da einige Garnelen total normal auf dem Kies rumkrabbeln oder an den Muschelblumen hängen , und andere einfach auf der Seite oder auf dem Rücken liegen und sich nicht bewegen ... Könnte es noch eine andere Möglichkeit dafür geben außer Kupfer im Wasser ???
     
  6. Also du sagst das deine Tierchen sofort umkippten als die in dein Becken kamen!
     
  7. nein , Anfangs haben sich ALLE Tiere total normal verhalten , sind am Boden rumgekrabbelt und sind durch die Gegend gedüst... Jetzt (nach 7h) liegen viele die ich sehen kann auf der Seite oder dem Rücken und bewegen sich nicht mehr...
    Ich habe bereits seit 5 Tagen Platys in dem Becken , daher kann ich Nitrit auch ausschließen..
     
  8. hmmm .. Ich habe eine PH Wert von 7,3 und vor 2 Tagen habe ich einen TWW gemacht (20% gewechselt)... Vor 3 Tagen habe ich mir neue Pflanzen gekauft die ich vorher 3h lang gewaschen und gesäubert habe... Ich habe heute morgen 4 Eichenblätter ins Aqua gegeben , da ich gelesen habe das sie diese für eine erfolgreiche Häutung brauchen...
     
  9. Hat denn niemand sonst einen Tipp um was es sich handeln könnte , oder was ich dagegen machen kann ???
     
  10. Also ich denk das auch, das es doch am Kupfer liegt!!!
     
  11. ok , was soll ich dann machen ??? Soll ich sie in einen Eimer umsetzen ??? Baut sich das Kupfer im Wasser ab , oder muss ich mit Chemie nachhelfen ??
     
  12. Hallo!
    Nitrit kannst Du nicht ausschließen weil Du Platies im Becken hast. Im Gegenteil! Ist ein Becken noch nicht stabil, so kann der Nitrit noch einmal extrem steigen nachdem man Fische eingesetzt hat.
    Fische werden gefüttert und scheiden aus und verunreinigen das Wasser.
    Wie lange wurde Dein Becken eingefahren?
    Hast Du alle Platies auf einmal eingesetzt?
    Hast Du den aktuellen Nitritwert parat?
    Mit was misst Du Deine Werte? Tröpfchen oder Streifen?

    @Flo: 1,5 - 2 Stunden??? Echt? Wir machen das immer innerhalb von 20 Minuten und haben noch keine einzige geschädigte/tote Garnele durch das Einsetzen gehabt. Nie! (Haben Weißperlen Zwerggarnelen und Amanos.)

    Liebe Grüße,
    Maya
     
  13. das Becken wurde vorher angeimpft , und dann 6 Tage eingefahren ... Die Platys (im übrigen nur 3 Stück) habe ich vor 4 Tagen eingesetzt... Mir wurde gesagt das bei angeimpften Becken die Einlaufzeit nur rund 1 Woche beträgt ... Ich habe das Becken zu 70% bepflanzt , und habe eine Wurzel mit im Becken... Sobald ich die garnelen anstupse flitzen sie wie wild rum , daher denke ich mal das sie nicht durch das Gift gelähmt sind (wie ich eigentlich vermutet habe weil sie ja teilweise auf dem Rücken oder der Seite liegen)... Ich werde vorsichtshalber ein paar Garnelen in die PET Flasche zurück setzen (habe sie zum Glück mitsamt des Wassers aufgehoben)...
     
  14. Hau da mahl gut Wasseraufbereitungsmittel rein, der sollte das Kupfer binden und ungiftig machen!!
     
  15. Hallo Maximilian,

    wie lange hast Du das Becken schon in Betrieb?
    Hast Du ein paar Tage vorher neue Pflanzen eingesetzt?
    Sind in dem Becken in letzter Zeit irgendwelche Medikamente zum Einsatz gekommen?
    Sind sonstige Veränderungen im Becken vorgenommen worden?
    Kannst Du uns Deine Wasserwerte posten?

    Ich weiß, Fragen über Fragen...

    Gruß

    Frank
     
  16. Also... Die neuen Pflanzen habe ich vorher extra gründlich gespült und ausgewaschen (ca 3 Tage her) bei dem TWW den ich gemacht habe (20%) habe ich den erforderlichen anteil an Wasseraufbereiter dazugegeben... Das Becken läuft nun seit gut 6 Tagen (wurde vorher mit reichlich Bakterien angeimpft) und ich habe seit 4 Tagen die 3 Platys drin... Es ist zu 70% bepflanzt mit (Wasserpest, Gräsern und Muschelpflanzen)... Ich habe leider keine Wasserwerte , da mir die Anschaffung solcher Tests zu teuer ist , ich werde morgen allerdings mal in einen Zooladen fahren und mein Wasser dort testen lassen... Ich habe allerdings gedacht , das wenn sich schon die Fische dort wohlfühlen das Wasser ja in Ordnung sein muss...
     
  17. Hallo noch mal!
    Also Du kannst trotz der Animpfung ein Nitritproblem haben.
    Unsere Becken liefen schon über Monate als wir den Bodengrund von Kies auf Sand umgestellt haben. Haben zum Teil das alte Aquarienwasser genommen und natürlich die eingefahrenen Filter.
    Trotzdem hatten wir in beiden Becken anschließend ein Nitritproblem, weil halt die Bakterien aus dem Bodengrund fehlten.
    Unser zweites Becken hatten wir anfangs übrigens 5 Wochen einfahren lassen und auch dort ein Nitritproblem, nachdem die ersten Fische kamen.
    Bitte kaufe Dir -den Tieren zuliebe- direkt morgen einen Nitrittest (Muss ja nicht sofort ein gesamter Testkoffer sein.) in Tröpfchenform. Und mache heute noch einen großzügigen Teilwasserwechsel. Auch Fische die Dir nicht als wertvoll erscheinen sind Lebewesen mit dem Recht auf eine optimale Haltung.
    Bitte sparsam füttern.
    Grüße,
    Maya
     
  18. Wenn es ein Nitritproblem ist , müssten dann aber die Fische nicht auch Probleme haben ???
     
  19. Es gibt auch Spätfolgen von Nitrit. Die können sich viel später noch zeigen. Leider!
     

Diese Seite empfehlen