Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/prime_links.php on line 121

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/prime_links.php on line 122

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/prime_links.php on line 121

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/prime_links.php on line 122
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3859: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3861: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3862: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3863: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
Wasserenthärtungsanlage Probleme mit Pflanzenwuchs | Aquaristik-Live.de




















Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Fragen rund um Wassertests, Wasserwerte und Wasserprobleme sind hier genau richtig.

Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon Tomai » 04.01.2017 11:54

Hallo , wir haben eine Enthärtungsanlage im Haus.
Das Harz wird mit Kochsalzlösung regeneriert.

Wasserwerte vor der Anlage:
GH ca.16
KH ca. 11
Ph Ca. 7,5

nach der Anlage :
Gh 5
KH 11
Ph 7,5


seit ich dieses Wasser benutze wachsen die Pflanzen nur noch schlecht!
Habe Anubien, Javafarn und Cryptocoryne Spiralis eigentlich unempfindlich..

Den Fischen (Skalare, Neon, Welse)machts scheinbar nicht ,sind sehr agil keine Ausfälle!!
Hat jemand ähnl. Erfahrung gemacht?
spezieller Dünger?
oder soll ich da Leitungswasser vor der Anlage entnehmen, dann mischen -so daß ich ca. 10 gh habe- wäre meine Vorstellung..


Bitte um Rat
danke Thomas
Tomai
 
Beiträge: 35
Registriert: 18.01.2010 17:25

Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon adv » 04.01.2017 11:54


adv
 
Beiträge: 142
Registriert: 02.08.2009 22:03
Wohnort: Hamburg
 

Re: Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon Starmbi » 04.01.2017 15:50

Hallo,
bei Deiner Anlage werden fast alle Magnesium und Kalzium Ionen durch Natriumionen ersetzt.
Der Salzgehalt bleibt also gleich, es gibt aber keine hässlichen Kalkränder mehr und ihr spart beim Waschmittel.
Pflanzen brauchen aber zum Wachstum Mg und Ca.
Wie die Messung der GH zeigt, werden bei Dir aber nicht alle Mg und Ca-Salz entfernt. (warum nicht?)
Eigentlich sollte die übrige Menge für Deine langsam wachsenden Pflanzen ausreichen.
Vielleicht werden die Ca/Mg-Ionen aber von den vielen Na-Ionen verdrängt?
Ein nachträgliches Zufügen der fehlenden Ionen erhöht den Salzgehalt nur weiter.
Dann würde ich lieber das Wasser vor der Anlage nehmen.
Der Königsweg wäre allerdings der Einsatz einer Umkehrosmose Anlage zur Erzeugung von salzfreiem Wasser, welches Du mit Wasser vor der Hausanlage wieder aufhärtest.

Gruß
Stefan
Starmbi
 
Beiträge: 2112
Registriert: 17.10.2008 15:49
Wohnort: Dormagen

Re: Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon Tomai » 04.01.2017 16:57

Hallo Stefan,

vielen dank für die Info.

ich könnte das Wasser vor der Anlage nehmen dann ca. 16gh aber sehr kalt, müßte es dann erstmal abstehen lassen,das Raumtemperatur erreicht wird- sonst wäre es sich zu kalt um gleich ins Becken zu geben..


Nun habe ich vorher 5 liter vor der Anlage entnommen und mit 5 liter heißem Wasser nach der Anlage gemischt.

GH ist nun bei 10 (wäre ok) ,Temperatur ca. 20c

was ist nun besser? was würdest Du machen? welche Dünger müßte ich zugeben?

LG Thomas
Tomai
 
Beiträge: 35
Registriert: 18.01.2010 17:25

Re: Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon Starmbi » 04.01.2017 18:06

Hallo,

wenn Du das Wasser verschneidest, gehst Du natürlich wieder in Richtung "normaleres Wasser".
Falls Du Kupferleitungen hast, solltest Du bei dem heissen Wasser den Kupferwert im Auge behalten.
Ein paar Liter vor der Entnahme zum Spülen, verhindert das Schlimmste. Bei einer Zirkulationsleitung reicht das evtl. nicht aus. Ich zapfe deshalb kaltes Wasser und lagere es bis zur Benutzung in einem 140l-Fass. Dann hat es auch Raumtemperatur.

Als Magnesiumdünger kannst Du Bittersalz=MgSO4 nehmen. (Ca. 5€/kg.)
Kalzium ist eigentlich nie ein Mangel, es sei denn es fehlt ganz.
Gewissheit wirst Du erst bekommen wenn Du es selbst misst. Ein Anhaltspunkt über das Verhältnis von Kalzium zu Magnesium findest Du auf der Homepage Deines Wasserversorgers.
Allerdings sollte nicht verschweigen werden, daß schlechter Pflanzenwuchs vielfältige Ursachen haben kann.

Gruß
Stefan
Starmbi
 
Beiträge: 2112
Registriert: 17.10.2008 15:49
Wohnort: Dormagen

Re: Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon Tomai » 04.01.2017 18:35

Hallo, wir haben Kupferleitungen..
hatte aber nie Probleme, auch bei Garnelen nicht....

werd aber trotzdem beim Zooladen einen Test machen lassen- bei uns im Futterhaus ist das kostenlos...

also bevor die Anlage eingebaut wurde- hatte ich keine Probleme mit Pflanzen...

Ich denke ich machs wie du- vor der Anlage abzapfen 1-2 Tage stehen lassen- dann bin ich auf der sicheren Seite..


Danke Thomas
Tomai
 
Beiträge: 35
Registriert: 18.01.2010 17:25

Re: Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon Tomai » 04.01.2017 19:08

Hier noch ein paar Fotos...













P1010046.JPG
P1010045.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Tomai
 
Beiträge: 35
Registriert: 18.01.2010 17:25

Re: Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon fischolli » 04.01.2017 19:47

Moin,

Das sieht für mich eher nach Kalium oder Eisenmangel aus.

Gruß
Olli____________________________________
http://www.B-A-R-S-C-H.net
Bremer Aquarien-Runde für
Südamerikanische Cichliden und Harnischwelse
fischolli
 
Beiträge: 7534
Registriert: 26.07.2009 15:08
Wohnort: Bremen

Re: Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon Tomai » 04.01.2017 19:53

Hats vieleicht gar nichts mit der Enthärtungsanlage zu tun?

Lasse auf jeden Fall mein Wasser prüfen..

Kennst Du einen guten Dünger?


Danke
Thomas
Tomai
 
Beiträge: 35
Registriert: 18.01.2010 17:25

Re: Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon fischolli » 04.01.2017 20:02

Hi,

Ich benutze Ferdrakon von DRAK. Nehme ich sogar als Alleindünger. Du kannst aber auch aus Pottasche und Fetrilon Kalium und Eisen gezielt zudüngen. Hier mal entsprechende Rezepte:
Http://home.arcor.de/fischolli/Duenger.htm

Gruß
Olli____________________________________
http://www.B-A-R-S-C-H.net
Bremer Aquarien-Runde für
Südamerikanische Cichliden und Harnischwelse
fischolli
 
Beiträge: 7534
Registriert: 26.07.2009 15:08
Wohnort: Bremen

Re: Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon Tomai » 06.01.2017 22:21

Hier die Wasserwerte vom Versorger:
ph 7,59
sauerstoff 8,8
Calcium 107 mg l
Magnesium 3,2 mg l
Kalium 0,9 mg
Gh 15,8
KH 14,1
calcitlösekapazität - 27.7 mgl
Sulfat 9,2 mgl


bitte nochmal um Info zwecks Enthärtung und Pflanzendünger

vielen Dank Thomas
Tomai
 
Beiträge: 35
Registriert: 18.01.2010 17:25

Re: Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon Starmbi » 06.01.2017 23:16

Hallo,

bei Kalzium und Magnesium ist nicht die absolute Menge von Entscheidung, sondern deren Verhältnis.
Das optimale Ca:Mg-Verhältnis liegt bei 3:1 bis 4:1.
Dein Verhältnis liegt bei 30:1.
Das Verhältnis ändert sich auch nicht durch Deinen Neutralaustauscher, nur die absolute Menge vermindert sich.
Bei einer Verringerung der GH vom 15 auf 5, hast Du also 36 mg/l Ca und 1mg Mg.
Du solltest also ca. 10 mg/l Mg hinzugeben um auf ein akzeptables Verhältnis zu kommen.
Wenn Du das von mir vorgeschlagene MgSO4*7H2O (Bittersalz) verwendest, wären das 0.1 g/l Wechselwasser.
Für 50l Wechselwasser benötigst Du also 5g Bittersalz.

Desweiteren ist Kalium fast nicht vorhanden.
Ein Richtwert ist 10mg/l, dafür bräuchtest Du 18 mg/l Pottasche, das wären 0.9 g/50l Wechselwasser.

Gruß
Stefan
Starmbi
 
Beiträge: 2112
Registriert: 17.10.2008 15:49
Wohnort: Dormagen

Re: Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon Tomai » 06.01.2017 23:33

Hallo Stefan, danke für deine Info.

ich werde das Leitungswasser in Zukunft vor der Enthärtung nehmen, auch nicht mischen.In Kanister abfüllen 1-2 Tage bei Raumtemperatur sollte reichen.
Habe nun vor ,den vorgeschlagenen Dünger (fischolli) zu nehmen Ferrdrakon Eisenvolldünger oder wäre es sinnvoller Deine Variante zu nehmen? da müßte aber auch noch Eisendünger dazu?

will das ganze aber auch nicht zu kompliziert machen..

DANKE für Deine Hilfe- hast mir da sehr geholfen

Thomas
Tomai
 
Beiträge: 35
Registriert: 18.01.2010 17:25

Re: Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon Starmbi » 07.01.2017 01:01

Hallo Thomas,

viele Leute scheuen den Aufwand mit selbst gemischtem Dünger.
Das muß man akzeptieren, aber ein so unausgewogenes Ca/Mg-Verhältnis ist wirklich selten.
Andererseits hast Du eigentlich genügsame Pflanzen.

Vielleicht wäre es ein Kompromiss wenn Du erst mal den Eisendünger von Drak holst und schaust, ob die Schäden dann ausbleiben. (Die entstandenen Schäden werden nicht mehr heilen)

Falls es nicht besser wird kannst Du immer noch über eine Mg-Düngung nachdenken.
Nimm vom Drak-Dünger erst mal 1/4 bis 1/2 der vorgeschlagenen Düngung (ist auch etwas Kalium drin)

Gruß
Stefan
Starmbi
 
Beiträge: 2112
Registriert: 17.10.2008 15:49
Wohnort: Dormagen

Re: Wasserenthärtungsanlage Probleme mit Pflanzenwuchs

Beitragvon Tomai » 07.01.2017 08:20

Hallo Stefan, danke

werde heute noch den Dünger besorgen und wie Du gesagt hast erstmal testen..

sollte es nicht besser werden, werde ich deinen Rat mit der Düngung umsetzen..


Schönes Wochenende
grüße Thomas
Tomai
 
Beiträge: 35
Registriert: 18.01.2010 17:25

 


Ähnliche Themen


Zurück zu Wasserchemie



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 25 Gäste