Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 112
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3859: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3861: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3862: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3863: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
KH niedrig, PH niedrig, Silikat im Leitungswasser etc... | Aquaristik-Live.de




















KH niedrig, PH niedrig, Silikat im Leitungswasser etc...

Fragen rund um Wassertests, Wasserwerte und Wasserprobleme sind hier genau richtig.

KH niedrig, PH niedrig, Silikat im Leitungswasser etc...

Beitragvon L204 » 29.03.2016 10:09

Hallo zusammen,
leider habe ich ein Problem mit meinem 600 Liter Aquarium.
Ich hatte Kieselalgen und wenige Fadenalgen (zu dem Zeitpunkt Wasserwert PH 7, KH 4, GH 10, Mikrosiemens-Wert ca 400).
Nun riet meine Zoohandlung zu einem Test des Silikats. Silikat am Anschlag... Man riet mir zur Reduktion das SilikatEx von JBL in einen Bypass-Filter (im Auslauf des eigentlichen Filters) einzusetzen. Gesagt, getan. Auch die Wasserzugabe von Osmosewasser (fast kein Silikat drin) anstatt des Leitungswassers wurde empfohlen. Jedoch habe ich keinen Teilwasserwechsel gemacht. Leitungswasser mit den sehr hohen Silikatwerten kommt am besten nicht mehr rein...

Der Nitrit- und der Phosphatwert sind OK. Habe einen 1200er Filter von Eheim dran und die Bakterien waren bisher fleissig. Der Filter wird nur 1-2 mal im Jahr gereinigt (Vorfilter und Fließ). Das Granulat lasse ich in Ruhe.

Nun kommt das Problem: tatsächlich hat sich nach 3 Wochen das Silikat auf noch erträgliche Werte gesenkt. Jedoch habe ich mit Erschrecken getestet (nachdem der PH auf 6,2 gefallen ist) das der KH bei 0 war!

Also nachgefragt, und es wurde empfohlen aufzusalzen. Nun ist der Microsiemens-Wert bei 750, der KH immer noch bei 0 und die GH bei 11.

Das SilikatEx habe ich nun erstmal rausgenommen. Ich habe jetzt überlegt, erst mal mit JBL PH+ schnell (chemisch) gegenzusteuern. Ist das eine gute Idee, und/oder habt Ihr bessere?

Freue mich über rasche Antworten, da ich die Fische nicht gefährden will.

LG Stephan
Mit bestem Gruß

Stephan
L204
 
Beiträge: 15
Registriert: 27.07.2012 17:21

KH niedrig, PH niedrig, Silikat im Leitungswasser etc...

Beitragvon adv » 29.03.2016 10:09


adv
 
Beiträge: 142
Registriert: 02.08.2009 22:03
Wohnort: Hamburg
 

Re: KH niedrig, PH niedrig, Silikat im Leitungswasser etc...

Beitragvon Starmbi » 29.03.2016 12:41

Hallo,

daß SilicatEx die KH senkt, sollte im Beipackzettel stehen.
Beim Aufsalzen kommt es darauf an, mit was man aufsalzt.
Besorge Dir für ein paar Cent Natron (Natriumhydrogencarbonat/NaHCO3), dann gehen KH und auch der pH wieder nach oben. Oft ist in dieses Salz in den pH-plus-Präparaten enthalten.

Gruß
Stefan
Starmbi
 
Beiträge: 2112
Registriert: 17.10.2008 15:49
Wohnort: Dormagen

Re: KH niedrig, PH niedrig, Silikat im Leitungswasser etc...

Beitragvon Joern » 29.03.2016 17:33

L204 hat geschrieben:Also nachgefragt, und es wurde empfohlen aufzusalzen. Nun ist der Microsiemens-Wert bei 750, der KH immer noch bei 0 und die GH bei 11.

grobe Faustformel:
GH x 37 = Leitfähigkeit
Bei Dir:
11 x 37 = 387 µS/cm --- messen tust Du das doppelte.
Da sind also ganz schön viele Salze ("Mineralien") gelöst.

Das kommt, wenn man viel reinwirft in ein Becken. Filtermedien, Zusatzstoffe etc.
Wozu ?

ich nehme an, Du hast Leitungswasser in Deinem Aquarium ?
Dann schau doch mal, wie Dein Ausgangswasser beschaffen ist - hinsichtlich der Dir wichtigen Parameter.

Wie lange läuft Dein Becken schon ?
Mit den üblichen "Guten Wünschen"
Jörn
Meine Wasserwerte kenn ich nicht.... Bild
macht nix....meine Fische auch nicht !
Joern
 
Beiträge: 1116
Registriert: 04.09.2006 10:31
Wohnort: Ost-Holstein

Re: KH niedrig, PH niedrig, Silikat im Leitungswasser etc...

Beitragvon L204 » 30.03.2016 10:22

Danke für Eure Antworten!

Das Becken läuft schon seit Jahren. Ich hatte bisher ganz gute Werte. Ich habe Brunnenwasser und kein Leitungswasser. Deswegen kommt wohl der sehr hohe Silikatwert zustande, der mir die Kieselalgen beschert hat.

Lediglich diesen wollte ich senken, mittels SilikatEx. Das hat mir jetzt Probleme bereitet. Die Werte des Ausgangs-Brunnenwassers sind ca 400 Microsimens.
Das Brunnenwasser ist halt leider nicht so konstant in den Werten wie das "geregelte" Leitungswasser (natürlich kann es auch hier zu Schwankungen kommen).

Wie geschrieben, riet mir die Zoohandlung zum aufsalzen. Das erklärt den momentanen Microsimens von ca 720.
Danke auch für die GH/Ms-Faustformel!

Ich werde wohl mal einen Teilwasserwechsel mit Osmosewasser tätigen und mit etwas Natron den PH-Wert regulieren. Salze sind ja genug drin. Das Osmosewasser (gewonnen aus dem Brunnenwasser) hat allerdings auch Silikate mit drin (alles bekommt die Osmoseanlage ja nicht raus). Ich hoffe, dass dann nicht wieder die Algen den Turbo bekommen.

Werde als nächstes prüfen NO3, PO und GH. Ich hatte etwas JBL PH+ ins Becken gegeben um den PH-Puffer zu haben. PH liegt aktuell (Tagesverlauf) bei morgens 6,54 bis abends 6,87 (Computerwerte).

LG und nochmal DANKE! Stephan
Mit bestem Gruß

Stephan
L204
 
Beiträge: 15
Registriert: 27.07.2012 17:21

Re: KH niedrig, PH niedrig, Silikat im Leitungswasser etc...

Beitragvon Joern » 30.03.2016 10:42

Hi

ich kann mir kaum vorstellen, dass im Leitungswasser nenneswert weniger Silikat vorhanden ist als im Brunnen - in der Regel wird für Silikate keine extra Aufbereitung im WW vorgesehen.
Auch kommen Kieselalgen nicht "vom" Silikat, sondern weil die Bedingungen für sie gut sind. Z.B. wenig Licht - das können die besser als typische Grünalgen.
Silikat ist ubiquitär im Wasser vorhanden - zumindest, wenn es aus Grundwasser gewonnen wird.

Was genau ist denn "besser" an Deinem Brunnenwasser gegenüber dem Leitungswasser ?
Brunnenwasser ist ja keine Garantie für "besseres" Wasser gegenüber einem Leitungswasser.
Mit den üblichen "Guten Wünschen"
Jörn
Meine Wasserwerte kenn ich nicht.... Bild
macht nix....meine Fische auch nicht !
Joern
 
Beiträge: 1116
Registriert: 04.09.2006 10:31
Wohnort: Ost-Holstein

Re: KH niedrig, PH niedrig, Silikat im Leitungswasser etc...

Beitragvon L204 » 30.03.2016 11:13

Hi,
das dass Brunnenwasser besser ist, habe ich nicht behauptet. Im Gegenteil, da die Schwankungen der Werte stärker sein können.

Im Grunde müsste ich vor jedem Teilwasserwechsel das Brunnenwasser messen (PH, KH, GH, Silikat, Phosphat, Ms) um dann zu wissen, was ich ggf. ergänzen/ausgleichen muss.

Dies ist aber erst die halbe Wahrheit. Wenn dieses Wasser dann auf das Aquarienwasser trifft, müsste ich nach dem einfüllen dann die Wasserwerte nochmal messen um zu wissen wie die Mischung ist.

Zu wenig Licht - ich habe ein Becken mit 60 cm Höhe. Darauf sind ein Leuchtbalken mit T5-Röhren (je 80 W, Dennerle), eine als Pflanzenlampe hinten und eine als Tageslichtlampe vorne. Leider ist ein 2-Meter Becken mit der maximalen Röhrenlänge von 150 cm nicht bis in die letzte Ecke auszuleuchten. Durch den Versatz der Röhren gibt es immer Schattenecken.

Ach ja... der Zoofachgeschäftberater meinte, das die Silikate für die Kieselalgen verantwortlich sind. Deshalb empfahl er mir den Versuch mit dem SilikatEx.


LG Stephan
Mit bestem Gruß

Stephan
L204
 
Beiträge: 15
Registriert: 27.07.2012 17:21

Re: KH niedrig, PH niedrig, Silikat im Leitungswasser etc...

Beitragvon L204 » 04.04.2016 14:56

So... eine Woche später...

Alle Fische leben noch, trotz des gestürzten PH-Wertes auf 6,2.

Nachdem ich das SilikatEx von JBL aus dem Bypass-Filter entfernt habe, und einen Teilwasserwechsel mit Osmosewasser (angereichert mit JBL AquaDur, zur erhöhung des KH) -zur Erinnerung: der KH lag bei 0- durchgeführt habe, steigt der PH-Wert innerhalb von 2 Tagen wieder auf 7.
Der KH liegt bei 2-3 der GH bei 11. Microsimens bei 800 (liegt wohl an den Restsalzen der leidigen Empfehlung "aufhärten" und am Carbonat-Zusatz von JBL)
Die Kieselalgen sind so gut wie verschwunden und die Fadenalgen haben sich auch stark verringert.

Sieht wohl alles jetzt wieder gut aus! Ich werde daran feshalten, den TWW mit Osmose und Carbonatzusatz zu machen. So halte ich größtenteils das Silikat raus.

Ich gehe davon aus, das nach den nächste TWW auch der Microsimens-Wert runtergeht, da die Salze dann langsam rausgehen. Ich möchte das nicht auf "biegen und brechen" machen.

Ich danke Euch für Eure Hilfe und hoffe mit diesem Beitrag auch anderen gedient zu haben.

LG Stephan
Mit bestem Gruß

Stephan
L204
 
Beiträge: 15
Registriert: 27.07.2012 17:21

Re: KH niedrig, PH niedrig, Silikat im Leitungswasser etc...

Beitragvon L204 » 04.05.2016 15:46

So. Nach nunmehr einem Monat nach den Schwierigkeiten mit den Algen, hier ein aktueller Stand:

Die Kieselalgen sind verschwunden. Der KH-Wert hat sich bei 5-6 eingependelt, PH bei 7,0 und GH bei ca 12. Microsimens ist noch bei ca. 1140.

Ich verwende nun Osmosewasser zum Wasserwechsel/nachfüllen und reichere es mit JBL AquaDur an, um die ausreichenden KH zu erzeugen. Durch das Osmosewasser ist das Silikat auf ein kleines Maß gesunken und zusätzlich habe ich Hornkraut eingepflanzt (Soll auch ein Silikataufnehmer sein). Des weiteren wurden noch ein 7er-Trupp Otocinclus eingesetzt, die gerne an den Restalgen knabbern.

Alles ist wieder gut und das Becken "läuft".

LG Stephan
Mit bestem Gruß

Stephan
L204
 
Beiträge: 15
Registriert: 27.07.2012 17:21

Re: KH niedrig, PH niedrig, Silikat im Leitungswasser etc...

Beitragvon Starmbi » 04.05.2016 20:29

Hallo,

danke für Deine Rückmeldung. :thumleft:
So was ist für Leute, die mit ähnlichen Problemen kämpfen, immer hilfreich.

Gruß
Stefan
Starmbi
 
Beiträge: 2112
Registriert: 17.10.2008 15:49
Wohnort: Dormagen

Re: KH niedrig, PH niedrig, Silikat im Leitungswasser etc...

Beitragvon Kicky » 31.05.2016 17:50

Hallo,

interessanter Beitrag mit Happy-End :D .

Mir wird immer wieder bewußt, wie schnell man sich Probleme mit den verkauften Problemlösern einhandeln kann.
Nur in selten Fällen steht z.B. auf den Fläschchen usw. drauf was wirklich drin ist. Wenn es dann nicht läuft, muß man ewig recherchieren u. überlegen was da wohl genau drin war. Sobald man´s weiß sind aufgetretene Probleme, oder auch Verbesserungen, nachvollziehbar.

mfg Michael
Kicky
 
Beiträge: 40
Registriert: 14.05.2016 01:53
Wohnort: Höxter/NRW

 


Ähnliche Themen

Wasserwerte Leitungswasser
Forum: Wasserchemie
Autor: Danras
Antworten: 18
KH Wert hoch aber GH Wert niedrig
Forum: Beginner Forum
Autor: Metal Maus 84
Antworten: 19
PH wert zu niedrig, Hilfe!!!
Forum: Wasserchemie
Autor: Anonymous
Antworten: 28
Silikat wert zu hoch
Forum: Beginner Forum
Autor: Paralogy
Antworten: 5
Leitungswasser gechlort
Forum: Wasserchemie
Autor: Chakita
Antworten: 22

Zurück zu Wasserchemie



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste