1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Information ausblenden
Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Pflanzen werden glasig und gehen kaputt

Dieses Thema im Forum "Pflanzen / Algen" wurde erstellt von jenni-kral, 8. Februar 2018.

  1. jenni-kral

    jenni-kral Mitglied

    Hallo,

    in meinem neuen Becken, das jetzt seit ca. 2 1/2 Wochen läuft gehen mir die cryptocoryne ein. Die Blätter werden ganz glasig und gehen dann kaputt. Die Nymphoides hydrophylla 'Taiwan' auch ein wenig und von der roten Tigerlotus ist auch ein Blatt kaputt, sonst wächst die Nymphoides und die rote Tigerlotus aber gut. Der limnophila sessiliflora und der hygrophila difformis fehlt nichts.

    Woran könnte das liegen?

    Im anderen Becken sind die Cryptocoryne gut gewachsen.

    Zu wenig Licht würde ich ausschließen, im anderen Becken sind Sie fast im dunkeln gewachsen. Kann es an zu viel Licht liegen?
    Die Wasserwerte also KH, GH, PH habe ich heute mal mit Schnelltest mit dem anderen Becken verglichen, sind auch gleich.
    Temperatur ist ebenfalls die gleiche.

    Im neuen Becken läuft eine CO2 Anlage, allerdings die erste Zeit etwas ungleichmäßig und noch mit ganz wenig CO2.

    Düngung seit ca. einer Woche mit Easy Life Profito und aktuell Easy Carbo wegen Algen, das Easy Carbo hatte ich im anderen Becken aber auch schon mal über einen längeren Zeitraum verwendet und keine schlechten Erfahrungen gemacht.

    Lg Jenni
     

    Anhänge:

  2. fischolli

    fischolli Mitglied

    Moin, sind das umgesetzte oder neue Pflanzen aus dem Handel? Bei letzteren ist es schon fast normal, dass die Blätter erst mal kaputt gehen, weil emers gezogen. Könnte aber auch der Grund sein beim Umsetzen, wenn du die Wurzeln eingekürzt hast. Ich würde hier mal abwarten, ob die neue Blätter schieben oder gänzlich eingehen.

    Gruß
     
  3. jenni-kral

    jenni-kral Mitglied

    Hallo Olli,

    beides sind einmal aus meinem kleinen Becken, einmal aus dem Handel und einmal von Privat aus dem Forum.

    Die Pflanzen bekommen schon neue Blätter, nur bekommen auch die neuen Blätter teilweise schon glasige stellen.

    Lg Jenni
     
  4. Starmbi

    Starmbi Mitglied

  5. jenni-kral

    jenni-kral Mitglied

    Hallo,

    es betrifft aber ja auch die rote Tigerlotus und die Nymphoides, wenn auch nicht so extrem.

    Und soweit ich das sehen kann auch ganz neue Blätter.

    Werd mir den Artikel aber daheim nochmal genau durchlesen.

    Lg Jenni
     
  6. fischolli

    fischolli Mitglied

    Moin,

    wenn das mehrere Pflanzenarten betrifft, scheint doch ein elementarer Mangel vorzuliegen. Hast du mal alle relevanten Werte durchgemessen? (NO3, Fe, PO4, wenn geht auch CO2 und Ka)

    Gruß
     
  7. kai71

    kai71 Mitglied

    Hallo

    Eines vorweg. Ich bin im Gegensatz zu vielen Anderen hier bestimmt kein Experte was Pflanzen angeht. Aber bei den betroffenen Pflanzen handelt es sich doch Ausnahmslos um welche, die ihre Nährstoffe hauptsächlich über die Wurzeln aufnehmen. Ich pflege auch die von dir genannten Sorten und gönne denen ab und zu mal eine Düngetablette. Die Pflanzen wachsen ziemlich gut. Wäre das nicht eine Möglichkeit für dich da mal anzusetzen?

    Gruß Kai.
     
  8. jenni-kral

    jenni-kral Mitglied

    Hallo,

    das erklärt aber nicht warum die Pflanzen in den beiden anderen Becken gut gedeihen und in dem neuen nicht.

    Kann es den sein das es an dem mehr an Licht liegt? Brauchen die Pflanzen dann nicht mehr Nährstoffe?

    Lg Jenni
     
  9. jenni-kral

    jenni-kral Mitglied

    Hallo,

    ich habe jetzt mal einen Fe Test gemacht, der zeigt fast nicht an.

    Ich habe hier von der CO2 Anlage von Dennerle E15 FerActiv Eisensünger soll ich davon mal eine Tablette ins Aquarium geben?

    Auch wenn ich eigentlich mit Easy Life Profito dünge?

    Lg Jenni
     
  10. fischolli

    fischolli Mitglied

    Moin,

    soweit ich weiss, ist doch in Provito keine Fe enthalten, sondern das ist ein NPK Dünger. Den Eisendünger würde ich dann mal nach Anleitung dazugeben.

    Das mit der Wurzeldüngung macht aber auch Sinn.

    Gruß
     
  11. jenni-kral

    jenni-kral Mitglied

    Guten Morgen,

    auf dem Easy Life Profito steht: ist ein hochkonzentrierter Volldünger mit Eisen, Kalium, Magan und vielen anderen vitalen Nährstoffen.

    Habe gestern auch noch NO3 gemessen da kommt auch fast nichts bei raus.

    Welche Wurzeldüngung wäre denn zu empfehlen? Ich habe hier von JBL Wurzelnahrung für Wasserpflanzen so Kugeln, mit denen bin ich aber nicht zufrieden. Gibt bei Umgestaltung eine Riesen sauerei.

    Lg Jenni
     
  12. kai71

    kai71 Mitglied

    Hallo.

    Ich benutze immer den Crypto Dünger von Tetra. Mit dem bin ich eigentlich zufrieden. Ich habe aber auch noch nie andere Düngetabletten ausprobiert.

    Gruß Kai
     
  13. fischolli

    fischolli Mitglied

    Hi,

    du kannst ganz einfache Düngestäbchen für topfpflanzen nehmen. Da tun es auch die billigsten von Aldi & Co. Aber, wenn du im Boden rumwühlst, gib das immer eine Sauerei. Dann doch besser Düngekugeln, die lösen sic normal nicht völlig auf. Gibts auch von JBL, DRAK & Co. Oder du besorgst dir mal etwas Bastelton (Lehm ginge auch), machst da bisschen Rasendünge oder Blumendünger rine und formst Kugeln dadraus. Dann trocknen lassen, bis sie hart sind und unter die Wurzeln schieben.

    Gruß
     
  14. jenni-kral

    jenni-kral Mitglied

    Hallo,

    wie gesagt ich habe hier von JBL mit Nährstoff beladenen Tonkugeln, Wurzelnahrung für Wasserpflanzen, allerdings bin ich mit denen nicht wirklich zufrieden. Hatte schon zweimal eine ziemliche Sauerei im Becken weil ich in der Nähe der Düngekugeln Pflanzen entfernt habe und die Kugeln waren da schon länger im Becken.

    Die Kugeln sind ja nach ca. einem Jahr noch im Becken und wenn man da was ändert ist halt blöd.

    Außerdem ist auf der Packung NO3 und PO4 durchgestrichen, NO3 wird aber bei mir auch fast gar nicht angezeigt. Das fehlt ja dann trotzdem.

    Lg Jenni
     
  15. Gisbert

    Gisbert Mitglied

    Hallo Jenni
    Die JBL Kugeln habe ich auch, Riesensauerei kann ich bestätigen. Wenn man da mal nach einiger Zeit eine Pflanze ziehen muss, ist das ganze Aquarium zwei Stunden "zugenebelt" .Und billig sind die auch nicht gerade. Vielleicht probierst du ja wirklich mal Ollis Tipp mit den Düngestäbchen aus.
    Grüße G.
     

Diese Seite empfehlen