1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Milchige Verfärbung und Fische hängen an der Wasseroberfläch

Dieses Thema im Forum "Allgemeines" wurde erstellt von Haxxr, 6. November 2016.

  1. Hallo zusammen,

    möchte mich erstmal gerne vorstellen, bin neu hier...
    Ich bin vom schönen Bodensee und nun seit 1 Jahr wieder aktiver Aquaristiker. Hatte vor ein paar Jahren schonmal ein paar Aquarien.

    Nun zu meinem Problem. Gestern habe ich mein 450ltr. Becken neu eingerichtet. Es war Sandgrund drinnen und der sollte raus. Also, Fische in eine große Tonne, Heizer rein und Tuch darüber, dann ging es los.
    Alles Deko, pflanzen und Sand raus. Neuen, schwarzen kies gewaschen und ca. 10cm Dick reingeschütter, neue Drachensteine gewaschen und platziert. Der Rest, also Wurzeln und Pflanzen sind altbestand.
    Dann alles wieder mit Osmosewasser und Leitungswasser aufegfüllt und auf Leitwert 170 eingestellt.
    Ich dachtebich bin ja nicht blöd und lasse meine 2 Filter natürlich "verschmutzt" und dann gibt es auch keine probleme mitbder Wasserqulität. Also Fischen rein und erstmal -nach 8 Stunden Arbeit- das ganze werk betrachtet. Sieht schön aus, nur etwas trüb aber das kommt wahrscheinlich vom Kies... Hab mich schon auf heute gefreut wenn alles Glasklar und sauber ist... ABER:
    Das Wasser ist seit heute morgen noch trüber und alle meine Fische schwimmen pausenlos an der Wasseroberfläche! Sogar die relativ scheuen umd großen Schmuckflossen Fiederbartwelse hängen permament unterm Wasserspiegel. Dann sofort nitritngemssen und Ergebniss <0,1. Luftpumpe drangehangen und gehofft das es besser wird, heutennachmittag noch 20% TWW aber auch keine Besserung!
    Ich bin mit meinem Latein am Ende hat jemand irgendnen Plan woran die Trübung und die Tatsache das meine kleinen alle oben hängen liegen könnte??
    Mir ist beim befüllen des Aquariums im Becken ein Thermometer mitnden kleinen Kügelchennkaputt gegangen, habe dann aber gleich dort abgesaugt... Kann es damit zusammenhängen?
    Hier noch ein paar Bilder
    Sorr für evtl. Tippfehler, ist alles mitm Handy geschrieben
    [​IMG][​IMG]
     
  2. Moin.

    Das könnte eventuell eine Bakterienblüte sein. Die zehrt ordentlich Sauerstoff. Die Sauerstoffpumpe ist schon einmal eine gute Maßnahme. Trotzdem würde ich zusätzlich noch einen großen Wasserwechsel von ca. 80% machen.
    Nur durch eine Trübung vom Kies lässt sich das Verhalten der Fische nicht erklären.
     
  3. Das dachte ich mir auch schon aber nach nur 1 Nacht schon eine so starke Bakterienblüte? Wieckomt das aif Einmal? Durch die Abschaltung der Filter für 8 Stunden?
     
  4. Moin.

    Du hast das Becken praktisch neu aufgesetzt. Da kann das passieren.
    Wenn dazu dann die Filter für 8 Std. nicht gelauen ist, könnte das eventuell auch zu einem Problem werden. Da hätte ich sie zumindest einmal durchgespült.
     
  5. Update: Heute sieht das Becken schon wesentlich besser aus :)))
    Hoffe das schlimmste ist jetzt vorbei...
    [​IMG]
     
  6. Moin.

    Das sieht schon deutlich besser aus. Fische nicht mehr oben und das Wasser etwas klarer. Hast du Wasserwechsel gemacht?
     
  7. Ne wasser wechsel hab ich nicht gemacht. manchmal muss man wohl nur etwas warten und dann wirds wohl von selbst besser.
    Glück gehabt, ich stand heut direkt nach der Arbeit noch beim Händler vorm Regal mit UV Klärern... Hab mir dann gedacht 100 Steine für ne einmalige Sache sind mir zuviel...
     
  8. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Hi,

    ...oder die Fische sind halt tot.
    Auf Glück würd ich mich, wenn es um Lebewesen geht, für die ich verantwortlich bin, nicht verlassen. Ist aber nur meine persönliche Meinung.

    Gruß
    Petra
     
  9. Moin.

    Da stimme ich Petra zu. Das hätte auch ganz anders ausgehen können, zumal die Fische ja schon alle an der Oberfläche hingen. Bei solchen Problemen ist ein großer Wasserwechsel immer das beste Mittel.
     
  10. Sorry wenn das jetzt falsch rüberkam!
    Natürlich habe ich mich um meine Fische gesorgt und hatte ja am Sonntag nen TwW gemacht und auch Wasserwerte gemessen!
    Die Werte an sich waren ja in Ordnung und als ich dann den Sprudler rein hatte waren die Fische kurz darauf auch wieder ganz Normal aktiv...! Sonst hätte ich schon weitere Maßnahmen ergriffen...!

    Im Endeffekt war es nach stand gestern Abend ja nur noch eine optische Sache, die Wasserwerte weiterhin i.O., und mehr nicht...
     
  11. Hier nichmal ein kleines update:
    Sieht so aus als war das mit der Bakterienblüte nur eine Eintagsfliege. Hwute ist fast nix mehr zubsehen und daher habe ich den Sprudler wieder rausgenommen...
    [​IMG]
     
  12. Moin.

    So sieht es ja richtig gut aus. Aber behalte die Fische gut im Auge die nächste Zeit.

    Auch wenn die Messwerte okay waren, hatten deine Fische dich durch ihr Verhalten ja auf ein massives Probleme hingewiesen. Den Sauerstoffgehalt hattest du ja sicher nicht gemessen, oder?

    Wenn bei mir die Fische an der Oberfläche schwimmen wird nicht erst gemessen, sondern mindestens 80% Wasser gewechselt. Das ist bei solchen Problemen nach meiner Erfahrung immer noch das beste Mittel als Soforthilfe.
     
  13. fischolli

    fischolli Neues Mitglied

    Moin,

    wenn ich lese "Die Wasserwerte waren alle in Ordnung" frage ich mich, welche unglaublichen Messmöglichkeiten die Leute zu hause haben, wenn auf der einen Seite ihre Fische deutliches Unwohlsein zeigen, der Teststreifen oder Tropftest aber normale Werte anzeigt.

    KEINER von uns ist in der Lage, alles zu messen. Sicher gibt es Möglichkeiten, den Sauerstoffgehalt des Wassers zu messen, aber wer hat denn schon die dafür notwendigen Sachen zuhause?

    Von daher ist bei "japsen" der Fische ein großer Wasserwechsel absolut erstes Gebot. Selbst, wenn es nicht hilft, schadset es nicht und in 90% der Fälle führt es zu erheblichen Verbesserungen. Da wartet man nicht erstmal ab, ob es von allein besser wird.

    Gruß
     

Diese Seite empfehlen