1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ein paar meiner Bilder (Anfänger-SLR und erste Versuche)

Dieses Thema im Forum "Aquarienfotografie" wurde erstellt von mbrandhu, 12. Juli 2011.

  1. Moin,

    hier einige Schüsse von mir, gemacht mit einer Pentax Ist*DL, Iso200. Anfangs mit eingebautem Blitz, mittlerweile mit einem alten Cullmann DC 25.

    Antennenwels:
    [​IMG]

    Babyantennenwels (1.5cm)
    [​IMG]

    Purpurprachtbarschmännchen (Scheibe scheint nicht sauber gewesen zu sein):
    [​IMG]

    Nochmal ein Antennenwels (unbearbeitet):
    [​IMG]

    Weitere Fotos folgen, ich bin noch am rumprobieren, Tipps oder Ratschläge sind aber natürlich gerne Willkommen!

    Gegen das Rauschen (bei Iso200!) lässt sich leider nichts unternehmen :(
     
  2. 3 more:

    [​IMG]

    [​IMG]

    [​IMG]
    Beim letzten war die Scheibe leider ziemlich veralgt und im Wasser Schwebeteilchen :(
     
  3. mausilibaer

    mausilibaer Moderator AQL-Team

    Hi Markus,

    dann darf ich gleich mal so richtig herumkritisieren:

    Das erste Bild wäre sensationell, wenn der Kerl herschauen würde. Viele deiner Motive bewegen sich leider weg von der Linse so wie z.B. der Endler. Auch sollte das Motiv, ausser vielleicht bei Portraitaufnahmen, schon komplett auf dem Bild sein.

    Was gut gelungen ist, ist der Hintergrund vom Endler. Das ist mMn einer der schwierigsten Sachen beim Fotographieren, daß man die Viecher nicht nur scharf knipst, sondern daß der Hintergrund nicht vom Motiv ablenkt, da zu "aufdringlich" (zu viel Zeug drumrum) oder daß das Motiv zu wenig vom Hintergrund hervortritt (farblich).

    Gegen den Dreck auf der Scheibe hilft übrigens, nein, nicht putzen, sondern ein halbwegs vernünftiges Fotobearbeitungsprogramm. Ist mMn unerläßlich um gute Bilder aus dem Aquarium herzubekommen. Irgerndwelche Staubfusel sind immer aussen an der Scheibe und im Wasser wimmelt immer irgendein Dreckzeugs immer genau vor dem Motiv herum, da kann man putzen so viel man will.
     
  4. FKS

    FKS

    Hi,
    stimme ich zu: Technisch soweit ok, aber sämtliche Motive sind schrottig. Da musst du pingeliger werden (alles löschen, was nicht anständig ist) und dir mehr Mühe geben bzw. geduldiger sein. Für gute Fotos reicht es einfach nicht, dass ein Fisch "anwesend" und halbwegs scharf abgelichtet ist.
     
  5. Z-Jörg

    Z-Jörg Mitglied

    Dem stimme ich zu, bis auf den unteren Kardinal, der steht zwar auch nicht gerade spektakulär, aber er "posiert" schon recht ordentlich.
     
  6. Hallo

    Ich mache das mal etwas Stichpunktartig:

    - Was mir fehlt, ist bei allen Bildern der letzte Zacken Schärfe.
    Hast du beim anpassen auf Forengröße die Bilder nachgeschärft?

    - Beim ersten Bild ist das Drumherum alles ganz gut, nur der Fisch als solcher sitzt leider absolut unbrauchbar.
    - Beim zweiten geht der kleine Wels im gesamten Bild einfach unter, ich hätte den Bildausschnitt enger gesetzt.
    - Bild 3, der P. pulcher steht zu "geduckt" und ist abgeschnitten, geht in diesem Fall gar nicht.
    - Nummer vier, da fehlt mir der Kontrast und das Format ist jetzt auch nicht so ganz mein Fall.
    - Der Endler hat vorne zu wenig Platz, dafür hinten zuviel, zudem bewegt er sich von Betrachter weg, was in diesem Fall nicht gut wirkt. Da könnte man mit etwas Kreativität und Photoshop aber noch was draus machen.
    Das Hochformat stört mich hier total.
    - Bild sechs ist irgendwie unspektakulär, da fehlt Spannung aus meiner Sicht.
    - Beim letzten Bild stört mich der Schlagschatten etwas, dreckige Scheibe, absolutes no go.

    Thema Scheiben putzen:
    Dem widerspreche absolut, außer man steht drauf, sich das Leben unnötig schwer zu machen.
    Es ist einfacher die Aquarienscheiben vor dem Shooting einmal innen und außen zu reinigen als später am PC mühsam zu stempeln oder zu retuschieren.
    Extremfall:
    [​IMG]

    Ich stimme insofern zu als das man Schwebeteilchen per Bildbearbeitung entfernen sollte aber was man im Vorraus vermeiden kann, spart einem im nachhinein viel Arbeit.

    - Achte darauf das der Fisch sich immer dem Betrachter zuwendet.
    - Nur in Ausnahmen kommt das an wenn der Fisch sich abwendet, da muß dann aber auch was "passieren" auf dem Bild.
    - Der Fisch sollte nach vorne mehr Schwimmraum haben, wie nach hinten.

    Doch, entrauschen.
    Ich mache viele Bilder auch noch mit ISO 1600,
    Schau mal hier:
    http://forum.aquarienfotografie.net/gal ... ser_id=594
    Da sind drei Bilder davon mit ISO 1600, versuch mal rauszufinden welche. Kannst später ja mal in den Exifdaten nachschauen.

    MfG Torsten
     
  7. Aloahe,

    sag mir mal wo deine Bilder bei iso200 über Gebühr rauschen, das ist absolut i.O.
    Ich weiß, die Rauschmanie ist ein alter Hut, aber trau dich mit der Iso, so schlimm ist das nicht und im Print später sieht sogar ISO 6400 noch erstaunlich super aus ;)

    Grüße
    Thomas
     
  8. Danke für eure Ratschläge, ich arbeite mich nach und nach an die perfekten Bilder ran ;)

    Vorhin habe ich meinen Purpurprachtbarsch beim Gähnen erwischt, finde das Bild hat was (unbearbeitet!):

    [​IMG]
     
  9. Moin

    Was sind denn das für Fäden da vor dem Barsch? Wurzeln?
    Stört irgendwie. Auf dem ersten Blick dachte ich es wären Kalkränder an der Scheibe. Sowas lässt sich aber mit einem Bildbearbeitungsprogramm noch relativ gut glattbügeln.
    Ansonsten...schade, dass die Schwanzflosse nicht drauf ist.


    Grüße
    Niels
     
  10. hihi, das ist ja ein genialer Schnappschuß ! :thumleft:
     
  11. Fadenalgen - mein Todfeind bei der Aquarienfotografie!
     
  12. Miniversion meines Beckens heute mit nur 60dpi 120 dpi ging nicht
     

    Anhänge:

  13. Nahaufnahme von Fischen (es sind nur 100 Neons drin (und 8 Pracht-Schmerlen zum Schneckenvernichten + 9 siamesische Rüsselbarben und 6 kleine Panzerwelse) sind mir noch nie gelungen. Die Rüsselbarben sind mir zu groß und hätte ich gerne raus, sind aber nicht fangbar. Eine FangReuse haben sie durchschaut, da gingen nur Neon rein.
    Zu den in Vorbeiträgen genannten Fadenalgen; - die hatte ich auch immer, gab deshalb auch gut 20 Jahre lang die Aquarienhaltung ganz auf und fing erst September 2011 damit wieder an - bis ich vor einem Jahr endlich die Ultraviolett-Licht-Lampe hinter den Zweitfilter schaltete. Keine Fadenalgen mehr :) Einen HMF-Filter im Becken hinten rechts und einen Außen-Filter nur mit Schwämmen (ChristalProfi mit angeblichen 240l/STd aber mit zu schwachem Durchlauf). Der HMF mit Minipumpe fördert 4x soviel. Beide laufen dauernd. HMF-Filter kürzlich erst einmal seit Sept 11 sauber gemacht - den andern alle 6 Wochen. Fütterung recht knapp - eine Messerspitze voll einmal pro Tag mit JBL NOVO Granomix - (ein sehr feines Granulat) plus 1-2 Futtertabletten für die Bodenfische - alles übern Futterautomat (Grässlin Rotomatic 400) aber diesen ohne Deckel, weil sonst das Futter feucht wird durch Kondenswasser. Vordem hatte ich Tetra-Futter was das Wasser sehr trübte mit "Feinstaub". Jetzt endlich ist es sehr klar. Wasserwechsel etwa alle 3 Wochen - mal länger bis zu 5 Wochen, mal kürzer. Wasserwechsel-Intervalle scheinen ein sehr kontroverses Tema sein. Ein Freund wechselt 1x im Jahr, ein anderer spätestens alle 14 Tage.
    Salve
    Bruno
     
  14. Oooops
    Ich sehe erst jetzt, dass vor mir der letzte Beitrag von 2011 ist...
    ist das Ding tot?
     
  15. Hallo Bruno :D

    du kannst, etwas weiter oben, auf den Text: Neue Beiträge klicken. Dann wird dir nur noch angezeigt was seit deinem letzten Besuch neues geschrieben wurde.

    LG
     
  16. Das klappt bei mir irgendwie nicht
    siehe Screenshot - nur leere blaue Fläche :-(
     

    Anhänge:

  17. Und so sah das Becken Juli 2012 aus: Sehr viele versch. Pflanzen. Davon gingen die Meisten ein, Andere wucherten endlos. So richtete sich das Becken "von alleine" ein. Die ersten Fische kamen erst 2 Monate später rein. Von 120 Fischen Erstbesatz starben nur 5. Bis heute unveränderter Besatz
     

    Anhänge:

  18. Hallo Bruno,
    die Seite wird nicht richtig angezeigt.
    Welches System nutzt du? Alles aktuell?

    Wenn Registrieren da oben steht, bist du doch nicht angemeldet.

    Vor Anmelden = Anmelden / Registrierung
    Wenn angemeldet = Abmelden [Name]
    dann sind auch persönlicher Bereich und eigenen Beiträge nicht da.
     
  19. angemeldet bin ich richtig, sonst könnte ich ja nicht schreiben.
    Aber mein System mag möglicherwseise veraltet sein
    Es ist Firefox 16.0.2
    EIn "update" wird aber nicht angenommen :(
    Nun ja - was solls…
     
  20. Hallo Bruno,
    stimmt, richtig angemeldet musst du sein.
    Welches System hast du?
    Für Win8 gibt es jetzt Firefox 27 bzw 28.
    Würde an deiner Stelle den Firefox, mit höchster Versionsnummer für dein System, neu herunterladen.
     

Diese Seite empfehlen