Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/prime_links.php on line 121

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/prime_links.php on line 122

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 112
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3859: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3861: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3862: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3863: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
Kaum Pflanzenwachstum und nun schon Algen? | Aquaristik-Live.de




















Kaum Pflanzenwachstum und nun schon Algen?

Alles zur grünen Pracht im Aquarium. Mögen die Wasserpflanzen üppig wachsen! Aber auch Algenprobleme können hier behandelt werden.

Kaum Pflanzenwachstum und nun schon Algen?

Beitragvon Mircstar » 20.11.2016 10:26

Nachdem am Donnerstag meine Platys eingezogen sind und sich soweit ganz wohlfühlen ist mir heute an einer Pflanze ein fadenartiger Schleier aufgefallen.

Sind das Algen?

Im allgemeinen hab ich das Gefühl das meine Pflanzen noch kein Stück gewachsen sind und sie teilweise immer noch an der Oberfläche schwimmen.

Was kann ich tun?
Mircstar
 
Beiträge: 32
Registriert: 11.11.2016 19:35

Kaum Pflanzenwachstum und nun schon Algen?

Beitragvon adv » 20.11.2016 10:26


adv
 
Beiträge: 142
Registriert: 02.08.2009 22:03
Wohnort: Hamburg
 

Re: Kaum Pflanzenwachstum und nun schon Algen?

Beitragvon k.s.01 » 20.11.2016 10:35

Guten Morgen,
wie lange läuft das Becken denn schon? Hast du es einfahren lassen?
Generell kann man etwas gegen Algen unternehmen in dem man die Beleuchtungsdauer runterfährt, weniger düngt (was sich aber negativ auf deine Pflanzen auswirken wird) und weniger füttert.
Ansonsten kann man noch Garnelen einsetzen die sich um die Algen kümmern.
Ich hoffe ich konnte dir helfen,
Kathy
k.s.01
 
Beiträge: 27
Registriert: 12.06.2016 13:09

Re: Kaum Pflanzenwachstum und nun schon Algen?

Beitragvon Mircstar » 20.11.2016 12:46

Das lief ne Woche leer. Wurde mir so empfohlen.

Also gut für das eine und schlecht für das andere.
Was haltet ihr von co2 Dünger in Flussigform?.
Dann sollten die Pflanzen doch erstmal besser werden.

Oder Wasserwechsel schon mal durchführen?
Mircstar
 
Beiträge: 32
Registriert: 11.11.2016 19:35

Re: Kaum Pflanzenwachstum und nun schon Algen?

Beitragvon fischolli » 20.11.2016 13:11

Moin,

du bist viel zu ungeduldig. Aquaristik ist ein Hobby, bei dem viel Geduld und auch mal längeres Abwarten gefragt ist. Nach einer Woche kannst du von deinen Pflanzen keine Wunder/Wachstum erwarten. Die müssen erstmal anwachsen und sich aklimatisieren, genau wie die Fische. Wenn in 4-6 ochen kein Wachstum zu sehen ist, müsste man anfangen, sich Gedanken zu machen.

Dass du am Anfang Algen bekommst, ist ebenfalls normal. Auch hier braucht es einfach erstmal Zeit, bis sich alle biologischen Abläufe eingespielt haben. Und auch dann bekommst du keine Gaantie, dass es keine Algen gibt. Das ist eh die grosse Ausnahme, bzw. das Ergebnis von entsprechender Chemie. Ziel ist es, die Algen in einem so geringen Maß zu halten, dass sie nicht stören.

Flüssig-CO2 gibt es nicht. Das, ws immer wiedre als solches angepriesen wird, nämlich Easy Cabo, ist eigentlich ein Algizit und hat in einem normalen Aquarium nichts zu suchen.

Warte jetzt erst einmal ab und mach garnichts! Du kann Fadenalgen mechanisch mit einem Schaschlikspiess aus Holz aufrollen und entfernen. Mach jetzt wöchentlich Wasserwechsel von 50% und mess mal ruhig die Werte, die du mit den üblichen Streifentest messen kannst. Ggfs. fang mal an, einen Pflanzenvolldünger in der halben empfohlenen Dosierung zuzugeben, sofern du zu wenig NO3 im Wasser hast.

Gruß
Olli____________________________________
http://www.B-A-R-S-C-H.net
Bremer Aquarien-Runde für
Südamerikanische Cichliden und Harnischwelse
fischolli
 
Beiträge: 7534
Registriert: 26.07.2009 15:08
Wohnort: Bremen

Re: Kaum Pflanzenwachstum und nun schon Algen?

Beitragvon k.s.01 » 20.11.2016 18:05

Hi,
eine Woche einfahren ist ja schon ein bisschen wenig, finde ich :shock:
Ich würde auf jeden Fall viel Wasserwechsel machen (spätestens jeden zweiten Tag) oder gucken ob die Fische rauskönnen.
Wie lang beleuchtest du dein Becken denn?
Viele Grüße,
Kathy
k.s.01
 
Beiträge: 27
Registriert: 12.06.2016 13:09

Re: Kaum Pflanzenwachstum und nun schon Algen?

Beitragvon kai71 » 20.11.2016 18:15

k.s.01 hat geschrieben:Ich würde auf jeden Fall viel Wasserwechsel machen (spätestens jeden zweiten Tag) oder gucken ob die Fische rauskönnen.


Warum sollen denn die Fische raus?

Gruß Kai
kai71
 
Beiträge: 25
Registriert: 18.07.2011 09:35
Wohnort: Kiel

Re: Kaum Pflanzenwachstum und nun schon Algen?

Beitragvon k.s.01 » 21.11.2016 07:03

Weil sich Nitrit in der Einlaufphase bildet, das giftig ist für die Fische
k.s.01
 
Beiträge: 27
Registriert: 12.06.2016 13:09

Re: Kaum Pflanzenwachstum und nun schon Algen?

Beitragvon fischolli » 21.11.2016 08:58

Moin Kathy,

hast du selber Erfahrungen mit dem sofortigen Einsetzen von Fischen gemacht oder schreibst du nur das immer wieder in diversen Foren und Facebook verbreitete Märchen ab, man müsse Becken wochenlang ohne Besatz einfahren, damit erst der böse Nitrit-Peak kommen kann. Ich glaube letzteres, weil sonst würdest du solch unsinnige Warnungen nicht aussprechen.

Wie soll denn ein Becken in die Gänge kommen, wenn dort nichts verstoffwechselt wird? In meiner Anfangszeit, als ich auch noch so einen Quark geglaubt habe, hab ich auch wochenlang Becken leer rumstehen lassen und mich dann gewundert, warum nach dem Besatz auf einmal noch mal Nitrit nachweisbar war.

Also, glaube nicht alles, was mantramäßig im Internet wiederholt wird, sondern teste am besten selber bestimmte Dinge aus. Dabei natürlich ohne die Tiere selbst zu gefährden.

Gruß
Olli____________________________________
http://www.B-A-R-S-C-H.net
Bremer Aquarien-Runde für
Südamerikanische Cichliden und Harnischwelse
fischolli
 
Beiträge: 7534
Registriert: 26.07.2009 15:08
Wohnort: Bremen

Re: Kaum Pflanzenwachstum und nun schon Algen?

Beitragvon k.s.01 » 21.11.2016 14:04

Ich habe meine Becken immer mit Fischfutter angefüttert.
Vielen Dank, hab was dazugelernt :)
k.s.01
 
Beiträge: 27
Registriert: 12.06.2016 13:09

 


Ähnliche Themen


Zurück zu Pflanzen / Algen



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 31 Gäste