Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/bbcode.php on line 483

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/prime_links.php on line 121

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/prime_links.php on line 122

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/prime_links.php on line 121

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/aquafo/final/includes/prime_links.php on line 122
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3859: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3861: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3862: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3863: Cannot modify header information - headers already sent by (output started at /includes/bbcode.php:483)
Hilfe bei Algen- und Pflanzenproblemen | Aquaristik-Live.de




















Hilfe bei Algen- und Pflanzenproblemen

Alles zur grünen Pracht im Aquarium. Mögen die Wasserpflanzen üppig wachsen! Aber auch Algenprobleme können hier behandelt werden.

Hilfe bei Algen- und Pflanzenproblemen

Beitragvon sumsa255 » 07.01.2017 12:25

Hey!
Ich bin überfordert... Ich habe schon lange Aquarien (54l- typisches Teenieaquarium und 30l Nanobecken) doch mit meinem "neuen" 230l Aquarium habe ich immer wieder Probleme!
Das 30l Becken läuft absolut super (inkl. Pflanzenwuchs) auch obwohl ich seit ca. 2 Monaten keinen Filter mehr benutze, da ein männl. Betta splendens eingezogen ist. ( wegen Strömung-falls es problematisch werden sollte, setze ich den Nano-Eckfilter ein und reguliere den Wasserausfluss :thumleft: )

So.. nun zum Problem: In meinem 230l Aquarium klappt es mit dem Pflanzenwuchs einfach nicht! Am Anfang , so ca. die ersten 3 Wochen, war alles prima aber seitdem gehen mir die Pflanzen regelmäßig ein und ich bin im Grunde nur am nachkaufen... Dazu kam jetzt noch eine Algenplage, welche ich einfach nicht in den Griff bekomme. Es sind meiner eigenen Diagnose nach ausschließlich Grünalgenarten.
Leider bin ich was dieses Thema angeht total unwissend, weil es bisher immer so gut geklappt hat und ich mir deswegen sozusagen nie Sorgen gemacht habe. (eigene Dummheit :? :oops: )

Ich möchte euch bitten mir dringend zu helfen, da ich fürchte, dass das Aquarium sonst den Bach runtergeht :autsch:

Sollte ich trotz absoluter Algeninversion wieder neue Pflanzen dazukaufen? Das würde ja in dem Punkt Sinn machen, dass die Algen dann Konkurrenz haben, aber die Pflanzen gehen einfach immer wieder ein! Ich bin ratlos, ob es an den Algen liegt? Wahrscheinlich stimmt einfach das ganze Gleichgewicht nicht ...

Was müsst ihr wissen? ( Welche Wasserwerte, etc.? ) :study:
Viele Grüße, Steffi !
sumsa255
 
Beiträge: 66
Registriert: 02.10.2015 18:12

Hilfe bei Algen- und Pflanzenproblemen

Beitragvon adv » 07.01.2017 12:25


adv
 
Beiträge: 142
Registriert: 02.08.2009 22:03
Wohnort: Hamburg
 

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon wola51 » 07.01.2017 12:33

Moin Steffi.

Die Wasserwerte wären schon interessant. Auch PO4 und Eisen (Fe). Welche Beleuchtung und wie lange, wie ist der Besatz? Wie düngst du und womit?
Gruß
Wolfgang
wola51
 
Beiträge: 556
Registriert: 05.01.2014 10:45
Wohnort: Elmshorn

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon sumsa255 » 07.01.2017 12:39

Achso, und ich benutze aus Verzweiflung seit 2 Wochen EasyLife AlgExit, ohne dass sich irgendwas verändert hat ( Algen wachsen gemütlich weiter)

hier mal der Fragebogen:


Größe des Aquariums (Volumen und Abmessungen): 230l, 100x40x60
Seit wann läuft es: exakt seit 1 Jahr
Wie lange war die Einlaufzeit (ohne Fische): 3 Wochen
Sind in dieser Zeit Algen aufgetreten - welche: Nein alles prima
Sind seit dem Krankheiten im Becken aufgetreten: 1 Trauermantelsalmler hat Probleme mit der Schwimmblase
Sind Fische gestorben (wenn ja: welche): 1 Schwertträgerweibchen ( ich denke schon krank gekauft )

Wie lange wird das Aquarium beleuchtet: vormittags 4h - 3h Pause - nachmittags
Welche Leuchtmittel werden verwendet (Hersteller, Watt):

Fischbesatz :
12 Trauermantelsalmler
4 Schwertträger
9 Endlerguppy Männchen
1 bol. sbb
2 Albino Ancistrus
Amanogarnelen

Temperatur: 26°C


Wie hoch ist die Kiesschicht (Sand): 3-4 cm
Wie oft - wieviel wird gedüngt: 1x die Woche ein Komplettdünger
Mit was wird gedüngt: EASY-LIFE profito
Wie oft findet ein Wasserwechsel statt: alle 2 Wochen
Ist das Wasser aufbereitet (Osmose etc.): nein
Wieviel Wasser wird gewechselt: 40%
Wird ein spezieller Wasserzusatz verwendet (Eichenextrakt etc.): nein ( Ab und zu Seemandelbaumblätter )


Technik im Aquarium (Filter, UVC, Bodenfluter...): Außenfilter von Eheim
Läuft der Filter 24h am Tag: ja
Kommen die Algen im Strömungsbereich vor: ja auch ( andere als im restlichen Aquariumn)
Wird eine Membranpumpe verwendet: nein

Wieviel und wie oft und was wird gefüttert: 1x am Tag, immer unterschiedlich: Gefriergetrocknetes, Granulat, Frostfutter, selten auch Lebendfutter

Ich muss mir einen Wassertest zulegen, welchen empfiehlt ihr mir um die nötigen Werte zu haben? *schmales Schülerbudget!!!*
Viele Grüße, Steffi !
sumsa255
 
Beiträge: 66
Registriert: 02.10.2015 18:12

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon wola51 » 07.01.2017 12:54

Moin Steffi.

Den günstigsten Wassertest bekommst du im Zoogeschäft deines Vertrauens. Die meisten machen den Test kostenlos. Schreib dir dann die Werte auf und poste sie hier.

Hier bekommst du recht günstige Wassertests.

Auch die Werte deines Wasserversorgers wären interessant.

Die Leuchtmittel fehelen nnoch in der Liste. T5, T8 oder LED mit wieviel Watt.
Gruß
Wolfgang
wola51
 
Beiträge: 556
Registriert: 05.01.2014 10:45
Wohnort: Elmshorn

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon sumsa255 » 07.01.2017 13:02

Oh super, da frage ich mal nach!
Die Werte meines Wasserversorgers bekomme ich einfach nicht raus, da müsste ich sonst dann wahrscheinlich persönlich fragen gehen.

...ich schaue gleich mal nach, müsste ja auf den Röhren draufstehen oder? :study:
Viele Grüße, Steffi !
sumsa255
 
Beiträge: 66
Registriert: 02.10.2015 18:12

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon wola51 » 07.01.2017 13:06

Moin Steffi.

Aus welcher Stadt kommst du? Ich schau dann mal, ob ich was im Netz finde. Wenn du es hier nicht reinschreiben möchtest, gern auch per PN.
Gruß
Wolfgang
wola51
 
Beiträge: 556
Registriert: 05.01.2014 10:45
Wohnort: Elmshorn

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon sumsa255 » 07.01.2017 13:09

Ja darauf bin ich auch gerade gekommen! :D
Ich habe sonst immer in den Unterlagen geschaut..

Ich habe aber trotzdem nur Angaben zu Härt und pH gefunden...
pH: 7,23
dH: 12,3

Im Aquarium ist beides aber definitiv geringer. Ich werde am Montag mal in der Zoohandlung nachfragen. :)
Viele Grüße, Steffi !
sumsa255
 
Beiträge: 66
Registriert: 02.10.2015 18:12

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon wola51 » 07.01.2017 13:13

Moin Steffi.

Dann warten wir mal ab, was die Werte in deinem Becken sagen.

Die Wattangeben sollten auf den Röhren stehen.
Gruß
Wolfgang
wola51
 
Beiträge: 556
Registriert: 05.01.2014 10:45
Wohnort: Elmshorn

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon sumsa255 » 07.01.2017 13:15

Ja ist gut . :)

Aber sind die Algen am Eingehen der Pflanzen , oder ist das Ungleichgewicht im Wasser an den Algen und am Eingehen der Pflanzen schuld?
Viele Grüße, Steffi !
sumsa255
 
Beiträge: 66
Registriert: 02.10.2015 18:12

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon wola51 » 07.01.2017 13:28

Moin Steffi.

Das Eingehen der Pflanzen kann an einem Ungleichgewicht im Becken oder aber auch an der Beleuchtung liegen. Das Resultat ist dann ein verstärkter Algenwuchs, der die Pflanzen noch weiter schwächt.

Mit neuen Pflanzen solltest du erst einmal abwarten, bbis die ursachen geklärt sind.
Gruß
Wolfgang
wola51
 
Beiträge: 556
Registriert: 05.01.2014 10:45
Wohnort: Elmshorn

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon fischolli » 07.01.2017 15:25

Moin,

Neben den Werten fur NO3, PO4 und Fe ( das sind die wichtigsten) unbedingt die Beleuchtungsart, die Stärke der Röhren oder der LED und die Lichtfarben posten.

Dazu bitte noch die Art und Befüllung des Filters und welche Pflanzen sind jetzt drin. Welchen Düngerund in welcher Men,ge düngst du.

Dann stell mal bittecein Gesamtbild des Beckens ein.

Gruß
Olli____________________________________
http://www.B-A-R-S-C-H.net
Bremer Aquarien-Runde für
Südamerikanische Cichliden und Harnischwelse
fischolli
 
Beiträge: 7534
Registriert: 26.07.2009 15:08
Wohnort: Bremen

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon sumsa255 » 14.01.2017 17:05

Hey!
Ich habe hier nun meine Wasserwerte: :)
ph: 7,5
Kh: 7
Gh: 10
NO3 : 25 , NO2: 0
NH4,NH3 : 0
PO4: 0,5
Fe: 0,1

Laut Zoohändler ist mein Eisenwert zu niedrig und das Phosphat etwas zu hoch. Er hat mir einen Eisendünger mitgegeben und der trübt jetzt fleißig das Wasser :wink: !
Über den Nitrat Gehalt war ich etwas erschrocken, aber der Wasserwechsel ist auch morgen dran, dann wird es wohl besser sein.

Und ich habe noch mehr gute Neuigkeiten! Seit 3 Wochen gebe ich ja das AlgExit ins Wasser und seit dieser Woche kann ich einen deutlich besseren Pflanzenwuchs wahrnehmen! Man kann den Pflanzen förmlich beim Wachsen zusehen! Allerdings sind es halt viiiiel zu wenige...
Ich werde mir gleich mal meine Beleuchtung angucken und versuchen hier ein Foto hochzuladen. :)

Düngung:
1x Woche "Profito" (Volldünger) von Easylife
seit heute 1x Woche "Ferro" (Eisendünger) ebenfalls von Easylife

(1x Woche als 4 Wochen-Kur "AlgExit" gegen meinen Grünalgenbefall)
Viele Grüße, Steffi !
sumsa255
 
Beiträge: 66
Registriert: 02.10.2015 18:12

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon Starmbi » 14.01.2017 22:46

Hallo,

wenn die Algen nicht wären würde ich alles so lassen.
Der Eisenwert ist mit 0,1 mg/l gut, man könnte auch auf 0.05 oder weniger gehen.
Bei dem Nitratgehalt finde ich Phosphat auch OK.
Wenn Du beide Werte auf die Hälfte drücken kannst (Wasserwechsel) sollten auch die Algen langsam verschwinden.

Gruß
Stefan
Starmbi
 
Beiträge: 2112
Registriert: 17.10.2008 15:49
Wohnort: Dormagen

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon sumsa255 » 14.01.2017 22:52

Hey Stefan, danke für deine Antwort! Was denkst du wäre gut als ww? Wieviel und wie oft? Momentan wechsle ich so 20-30% alle 2 Wochen.
Und wann wäre es sinnvoll neue Pflanzen zu kaufen? :/ ich finde es wirklich zu karge. :D
Und zum Eisen, gibt es auch Probleme wenn zu viel Eisen vorhanden ist? Ich habe Bedenken dass ich vorhin beim Düngen irgendwas falsch gemacht habe, weil neben der Flüssigkeit so komische Brocken im Wasser waren :oops:
Viele Grüße, Steffi !
sumsa255
 
Beiträge: 66
Registriert: 02.10.2015 18:12

Re: Hilfe bei Algen- und Pflanzenproblemen

Beitragvon Starmbi » 14.01.2017 23:25

Hallo,

wenn Du die Werte halbieren willst, musst Du logischerweise erst mal 50% Wasser wechseln.
Wenn der Nitratwert zu hoch wird, einfach wieder Wasser wechseln.
Die wichtigsten Tests sind deshalb meiner Meinung nach Nitrat und evtl. Eisen.
Da der Phosphatwert mit dem Nitratwert zusammenhängt (Bestandteile des Fischfutters), braucht man ihn auch nicht unbedingt.
Anfangs mist man etwas öfter Nitrat, bis man ein Gefühl dafür bekommt.
Wenn die Pflanzenmasse zunimmt, steigt das Nitrat dann langsamer an, weil die Pflanzen es als Nahrung verbrauchen.
Dann muss man auch nicht mehr so große Wasserwechsel machen.

Der Eisendünger sollte keine Trübung verursachen. Schau mal nach dem Haltbarkeitsdatum.
Zuviel Eisen kann auch Algen verursachen. Wenn Eisen für einige Zeit mal auf 0 mg/l fällt ist es auch nicht so schlimm.
Bei Eisen also immer eher weniger als zuviel düngen.

Gruß
Stefan
Starmbi
 
Beiträge: 2112
Registriert: 17.10.2008 15:49
Wohnort: Dormagen

 
Nächste


Ähnliche Themen


Zurück zu Pflanzen / Algen



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 27 Gäste