Neues Becken und unbekannte Algen

Dieses Thema im Forum "Meerwasser" wurde erstellt von Toshi28, 29. November 2016.

  1. Toshi28

    Toshi28 New Member

    Liebe Aquaristik Community,
    nach langen kämpfen mit Cyanos, Glasrosen und Manjanos habe ich seit 6 Monaten den Kampf gewonnen. Auch wenn er sehr mühsam war.

    Auf Grund des Erfolges konnte ich meine Frau überreden mich noch einmal zu vergrößern und habe mich nun von 750 auf 1200 Liter vergrößert. Viele denken sich wahrscheinlich das ist ja nicht so groß aber dafür durfte ich das eh zu kleine Schlafzimmer für mein neu entstehenden Aquarium-raum abtrennen und somit sieht man nur noch vom Wohnzimmer die front des Aquariums.

    Ich betreibe Salzwasser Aquarien seid 8 Jahren und habe die eine oder andere Einlaufphase miterlebt. Aber zur zeit bilden sich auf dem Gestein was vorher als unterbau genutzt wurde und auf einer neuen Platte für mich braune Fadenlagen. Die ca 3 cm lang sind. Da ich bis zum heutigen Tag nur grüne während der Einlaufphase kenne und Angst habe das da was schief läuft dachte ich mir frag ich hier einfach mal nach.

    Nun zu meinen Becken:

    Aquarium 250x80x60
    Technik Becken 180x50x50 40% gefühlt

    Refugium mit Drahtalge aktuell ca. 15 Litter und Caulerpa taxifolia ca 20 Blätter
    Beleuchtet mit Aqualight Led IPX-60cm

    Pumpe vom Technik Becken ins Aquarium 8000 Liter die Stunde

    2x Abschäumer: ORCA Royal ConeS 1500 & Bubble Magus Typ Curve 5
    beide schäumen in 4 Tagen ca 1 Liter ab.

    Aktivkole und Sera Marin Silicate clear im spühlfilter

    Strömungspumpen
    2x 16000 l/h im wechsel (rechts / links)
    1x Jebao RW 4 (Mitte)
    2x Tunze Turbelle nanostream 6015 (Riffhinterspülung)

    Osmose Anlage neu vom ersten Tag an. Mischbettharz filter ist bestellt.

    Beleuchtung habe ich mir selber gebaut und folgende Leds verwendet:
    Ein Modul 50 Watt
    4x Cree XT-E Royal Blue 5 Watt
    6x Cree XT-E Kalt weiß 5 Watt

    Insgesamt habe ich 8 Module verbaut also 400 Watt, 4 weitere folgen.

    Beleuchtungszeit 10 Stunden

    Meine Wasserwerte:
    KH =8
    No2 = kaum nachweisbar
    No3 = kaum nachweisbar
    Po4 = kaum nachweisbar
    Ca = 440gTriton SET Core7 Base Elements
    Mg = 1200

    Bis zum heutigen Tag habe ich Triton SET Core7 Base Elements täglich mit 20 ml dosiert.
    Habe die Dosierpumpe heute erstmal abgeschaltet.

    Besten danke erstmal Bilder folgen.

    Gruß
    Michael
     
  2. Toshi28

    Toshi28 New Member

Diese Seite empfehlen